+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Springt an wenn sie kalt ist aber ...


  1. #1

    Registriert seit
    02.07.2003
    Beiträge
    3

    Standard

    Ich habe ein Problem.

    Meine Simson KR 51/1 springt beim ersten tritt an und läuft für ein paar Meter ganz gut aber wenn ich dann vom Gas runtergehe macht sie Fehlzündungen, stottert und geht dann aus. Dann warte ich ne halbe Stunde und das gleiche passiert von vorne.

    Ich habe alles ausprobiert: Einen anderen Vergaser drauf gesetzt, neuen Kondensator eingebaut, und eine neue Zündspule, (habe bei der Zündung alles mittig eingestellt), neue Zündkerze, neuen Zündkerzenstecker.

    Hat aber alles nicht geklappt. Immer das gleiche Problem.Und gestern hatte ich beim Fahren als sie kalt war sogar einen Kolbenklemmer.

    Erst habe ich gedacht dass das Polrad nicht passt hab dann ein anderes draufgesetzt und mal wieder die selbe scheiße . Ich hab bei euch im Forum nach der Lösung gesucht aber ich hab nichts gefunden.

    Jetzt müßt ihr mir helfen . Ich bin mit meínem Latein am Ende. Und schon mal danke im voraus

  2. #2
    cmk
    cmk ist offline
    Glühbirnenwechsler
    Registriert seit
    24.06.2004
    Beiträge
    78

    Standard

    Na wenn Du Fehlzündungen hast würde ich erstmal den Zündzeitpunkt richtig einstellen. Das heist also nicht irgenwie mittig sondern genau nach Anleitung (siehe Zündzeitpunkt überprüfen und einstellen).

    Christian

+ Antworten

Ähnliche Themen

  1. WENN KALT DANN SPRINGT SIE SCHLECHT AN!
    Von ohvkffo im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 23.04.2006, 13:47
  2. Schwalbe springt schlecht an wenn kalt
    Von Dubinsky im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 18.08.2005, 16:26

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.