+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 19 von 19

Thema: Springt nicht mehr an !


  1. #17
    Zündkerzenwechsler
    Registriert seit
    12.01.2008
    Beiträge
    42

    Standard

    eher das Nadelventil. wäre der schwimmer undicht wäre er zu
    schwer und würde ZU SPÄT schließen. (d.h. Gehäuse zu voll)
    schraub das Ventil mal raus und blas mal durch..(mitm mund)
    sollte erstaunlich leicht gehen und wenn man vorn drauf drückt
    schlagartig zumachen.
    2.Maßnahme: einstellen der nasen am Schwimmer lt FAQ
    3.Maßnahme: Gehäuse mit Benzin vollmachen, einbauen und testen,
    dann sollte der Motor mal länger als 3 sec laufen..

  2. #18
    Zündkerzenwechsler
    Registriert seit
    24.04.2008
    Beiträge
    30

    Standard

    so hab mal gerade das gehäuse mit benzin gefüllt und siehe da sie ging..... werde dann mal das ventil austauschen...

  3. #19
    Zündkerzenwechsler
    Registriert seit
    12.01.2008
    Beiträge
    42

    Standard

    Super!
    Na denne... hast du schon mal EINE Fehlerquelle gefunden..
    Wolln wir hoffen, dass das das einzige war..

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Antworten: 62
    Letzter Beitrag: 07.10.2010, 13:42
  2. Motor springt warm nicht mehr an: normal oder nicht?
    Von Eduard im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 18.10.2007, 18:35
  3. KR51/2E springt nicht mehr richtig an und zieht nicht mehr
    Von Cookie-Monster im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 07.09.2007, 20:13

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.