+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 19

Thema: Springt nicht mehr an !


  1. #1
    Zündkerzenwechsler
    Registriert seit
    24.04.2008
    Beiträge
    30

    Standard Springt nicht mehr an !

    Moin,

    bin seit kurzem neuer Besitzer einer 71er Kr51/1. Sie lief die erste Zeit auch richtig gut( soweit ich das beurteilen konnte) , jedoch macht sie nach einiger Zeit Probleme( nahm kaum noch Gas an und startete schlecht). Jetzt hat sie komplett den Geist aufggeben und ich versuche verzweifelt das problem zu lösen. Vermute es hat irgendwas mit dem Ansaugdrcuk zu tun ....Vergaser is ok, Funke is da wenn auch klein und Benzin auch. Jedoch glaube ich dass kein Benzin in den Motor kommt. Heute hab ich dann mal zufällig beim ankicken den Luftschlauch mit dem Daumen verschlossen und die ging für ne gute Sekunde an, jedoch danach sofort wieder aus. Dasfunktioniert dann noch 2-3 mal am Abend. Wisst ihr zufällig was das Problem sein könnte bzw. hattet ihr schonaml sowas? Bitte um Hilfe

  2. #2
    Zündkerzenwechsler
    Registriert seit
    12.01.2008
    Beiträge
    42

    Standard

    alte Zündkerze raus,neue rein, testen.
    Wie sieht die Kerze aus? Braun? Schwarz? Grau?

  3. #3
    Zündkerzenwechsler
    Registriert seit
    24.04.2008
    Beiträge
    30

    Standard

    Hab schon ne ganz neue drin. Is nix dran zu erkennen ( wie auch zündet ja nix). die alte war eher rußig.

  4. #4
    Zündkerzenwechsler
    Registriert seit
    12.01.2008
    Beiträge
    42

    Standard

    Isse überhaupt nass, die neue? Und eine "Isolator"?

    Rußig heißt eher zu fett..

  5. #5
    Zündkerzenwechsler
    Registriert seit
    24.04.2008
    Beiträge
    30

    Standard

    ne die neue is nich nass deswegen ja die vermutung mit der benzinzufuhr.. is ne ngk

  6. #6
    Zündkerzenwechsler
    Registriert seit
    12.01.2008
    Beiträge
    42

    Standard

    Ok,dann werden es schon mehr sachen an die man denken kann..
    Sprit is da, aber Kerze nicht nass.. D.h dazwischen liegt EIN Problem..
    Mach ma die Geräuschmuffe am Vergaser runter und nochma testen..
    Ganz unverwegte machen jetzt schon den Startpilottest..,
    die konservativen schrauben gleich den Vergaser auf und prüfen
    die Düsen und Schwimmerstand..

  7. #7
    Zündkerzenwechsler
    Registriert seit
    24.04.2008
    Beiträge
    30

    Standard

    alsostartpilot hab ich nicht gemacht ...vergaser schon geprüft scheint alles ok zu sein(schwimmer+ ventil ok und düsen nochmal durchgepustet)... die muffe kann ich gleich nochmal abnehmen ....aber irgendwas mit dem unterdruck hat das nix zu tun? besonders halt mit dem ansaugschlauch weil sie ja nach dem "zuhalten" kurz anspring

  8. #8
    Zündkerzenwechsler
    Registriert seit
    12.01.2008
    Beiträge
    42

    Standard

    Meine Gedanken:
    Wenn du den Schlauch zuhällst würde ja weniger Druck zum
    Anspringen führen.. weniger Luft..zieht weniger Sprit..Verhältnis
    sollte trotzdem stimmen..=unwahrscheinlich.
    MEHR Druck im Zylinder hindert den Zündfunke.., vieleicht zündet
    sie ja im Freien, unter Kompression reichts nicht mehr..? Bieg mal
    ne alte Kerze auf 0,2mm zusammen und teste mal..

    Ps.: zieht sie evt Nebenluft am Vergaserflansch? Is da gut gedichtet?

  9. #9
    Zündkerzenwechsler
    Registriert seit
    24.04.2008
    Beiträge
    30

    Standard

    sooo....also ansaugmuffe ab: ging nix. alte zündkerze mit und ohne ansaugmuffe auf 0,2: nix... ansaugmuffe und neue kerze wieder dran und daumen ijm schlauch: kurz angesprungen .... hä?

  10. #10
    Zündkerzenwechsler
    Registriert seit
    12.01.2008
    Beiträge
    42

    Standard

    ?? hää?
    das wird auch meine Frage.
    Schon mal ohne Gasgeben/Choke probiert zu kicken?
    SICHER das Vergaser ok ist? Kerze MUSS nass sein!
    ZZP stimmt auch?
    Auspuff frei?

  11. #11
    Zündkerzenwechsler
    Registriert seit
    24.04.2008
    Beiträge
    30

    Standard

    also ob zeitpunkt stimmt keine ahnung ( wie find ich das ruas) ...aber die kerze müsste doch auch mit falschem zeitpunkt nass sein oder nicht

  12. #12
    Zündkerzenwechsler
    Registriert seit
    12.01.2008
    Beiträge
    42

    Standard

    nass muss sie sein, richtig.
    Doch Vergaser? Original? Benzin im Schwimmergehäuse nach dem
    ausbauen? Benzin läuft zügig aus dem schlauch nach dem abziehen
    vom Vergaser?(benzinhahn auf)

  13. #13
    Zündkerzenwechsler
    Registriert seit
    12.01.2008
    Beiträge
    42

    Standard

    ZZP: siehe simson-FAQ

  14. #14
    Zündkerzenwechsler
    Registriert seit
    24.04.2008
    Beiträge
    30

    Standard

    also vergaser is original...beim letzten ausbau war benzin drin , zwar wenig aber es war was drin. und benzin läuft zügig ausm schlauch

  15. #15
    Zündkerzenwechsler
    Registriert seit
    12.01.2008
    Beiträge
    42

    Standard

    da muss schon was mehr drin sein! (7mm ab Kante)
    Sonnst kriegt dein Vogel ja gar nix zu trinken!
    Prüfe mal das Nadelventil (was der Schwimmer evt zu früh zumacht
    oder was verstopft ist)
    Einstellen des Schwimmers auch simson-FAQ, glaube ich..

  16. #16
    Zündkerzenwechsler
    Registriert seit
    24.04.2008
    Beiträge
    30

    Standard

    ok also war wieder nich viel drin....was isn dann genau das problem? das schwimmer-ventil oder der schwimmer?

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Antworten: 62
    Letzter Beitrag: 07.10.2010, 13:42
  2. Motor springt warm nicht mehr an: normal oder nicht?
    Von Eduard im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 18.10.2007, 18:35
  3. KR51/2E springt nicht mehr richtig an und zieht nicht mehr
    Von Cookie-Monster im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 07.09.2007, 20:13

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.