+ Antworten
Ergebnis 1 bis 9 von 9

Thema: springt nur mit choke an, stottert, geht dann aus


  1. #1
    Tankentroster Avatar von Reina
    Registriert seit
    25.04.2006
    Ort
    Quakenbrück, nähe Osnabrück
    Beiträge
    223

    Standard springt nur mit choke an, stottert, geht dann aus

    ich wollte eigtl nur meine zündung wieder fit machen, da ich ein wärme problem hatte, was wohl am impulsgeber lag (hab ich gemessen)
    jetzt hab ich alles wieder zusammen und sie springt nur noch selten an und wenn dann auch nur mit choke, sobald man den choke wegnimmt geht sie dann. und mit choke läuft sie auch unregelmäßig und geht dann irgednwann aus.
    hab schon ganz viel ausprobiert
    kerze, kerzenstecker, wiederstand von spule und impulsgeber gemssen, ausßenliegende zündpsule gewechselt, steuergerät gewechselt, zündung mit fühllehre eingestellt, alle kabel auf kontakt richtigen kontakt geprüft
    weiß noch einer was ich noch ausprobieren kann?
    nen vernünftigen zpündfunken hat se und die kerze wird auch nass!
    würd mich über ratschläge freuen!

  2. #2
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard Re: springt nur mit choke an, stottert, geht dann aus

    Was hast du für einen Vergaser ? mfg malte

  3. #3
    Tankentroster Avatar von Reina
    Registriert seit
    25.04.2006
    Ort
    Quakenbrück, nähe Osnabrück
    Beiträge
    223

    Standard

    der der da original drin is in der Kr51/2 L
    ich weiß nur nich ob's daran liegt weil ich eigtl nix dran verändert hab und der mit dem vergaser vorher gut gelaufen is.
    hab ja nur was an der zündung gemacht...

  4. #4
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard

    Läuft genügent sprit in den gaser ? Vielleicht liegt es an einem Elektrodenkurzschluss ?! Wird meist verursacht durch fremdkörper oder Verbrennungsrückstände. Du sagtest zündfunke ist da...halt das ding ma fest und tritt ordendlich den kickstarter :wink: ...nein spaß bei seite. Fass das Zündkabel an und halte es dicht an den rahmen. Springt der funke über ?? Wenn er so stark ist das man mit ihm schweißen kann, dann ist an deiner Zündanlage soweit denk ich ma alles okay. Dann kanns am sprit liegen. Benzinhahn verstopft ?! Gaser Verölt (verstopft) Düsen frei ? mfg malte

  5. #5
    Tankentroster Avatar von Reina
    Registriert seit
    25.04.2006
    Ort
    Quakenbrück, nähe Osnabrück
    Beiträge
    223

    Standard

    wenn ich sag zündfunke is da, dann mein ich auch das er da is..., also den hab ich schon überprüft =)
    was meinst du mit einem elektrodenkurzschluss?
    gaser und bezinhahn schau ich dann demnächst mal nach, aber sprit kriegt se ja sonst wär die kerze ja nich nass....

  6. #6
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Hast Du beim Zusammenbau das Polrad richtig auf die KW (-> Scheibenfeder vorhanden ?) gesteckt ?
    Gruß aus Braunschweig

  7. #7
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard Re: springt nur mit choke an, stottert, geht dann aus

    Zitat Zitat von Reina
    sie springt nur noch selten an und wenn dann auch nur mit choke,
    sobald man den choke wegnimmt geht sie dann.
    und mit choke läuft sie auch unregelmäßig und geht dann irgednwann aus.
    Also bei dir geht nur mit Choke starten und dann mußte den nach nen paar Minuten rausnehmen sonst die die kiste mit Choke aus.

    Das ist aber normal so

  8. #8
    Tankentroster Avatar von Reina
    Registriert seit
    25.04.2006
    Ort
    Quakenbrück, nähe Osnabrück
    Beiträge
    223

    Standard

    ich hab's jetzt gefunden....
    der benzinhahn war verstopft und es war nich mehr so viel benzin drin, so dass der druck den sprit nich durchgedrückt hat...auß0erdem stand die ganze zeit auffem hauptständer mit dem hinterrad auffem boden...also noch weniger gefälle und dann is einfach nich genug sprit angekommen und wenn man choke gezogen hat, hatta wohl immer noch den letzten rest aussem vergaser gekratzt und is damit dann noch kurz gelaufen....

  9. #9
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard

    das sind doch mal erfreuliche neuigkeiten :wink: mfg malte

+ Antworten

Ähnliche Themen

  1. 51/2 stottert und geht dann bei zu niedrigem standgas aus
    Von Schwalbekalli im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 01.08.2006, 17:34
  2. schwalbe: geht bei hitze aus und läuft dann nur mit choke
    Von zappa im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 12.07.2006, 03:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.