+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 30

Thema: Springt nicht an obwohl sie müsste


  1. #1
    Schwarzfahrer
    Registriert seit
    03.02.2010
    Ort
    köln
    Beiträge
    21

    Standard Springt nicht an obwohl sie müsste

    Hallo
    ich hab jetzt meine Schwalbe wieder auf vordermann gebracht alles paletti nur leider springt sie nicht an da wie ich vermute kein benzin in der vergaser läuft, da der ja trocken war....
    habt ihr tipps und tricks wie ich dass hinbekomme=?

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Weniger vermuten, mehr nachschauen!

  3. #3
    Schwarzfahrer
    Registriert seit
    03.02.2010
    Ort
    köln
    Beiträge
    21

    Standard

    ja da ist kein benzin drinne sonst würde sie ja angehen....=)

  4. #4
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Wie wäre es dann mit einer Überprüfung der Benzinversorgung?

    Ich weiss, das ist ne total abgefahrene Idee... Aber man kann ja nie wissen.

    MfG
    Ralf

  5. #5
    Kettenblattschleifer Avatar von Schaltzentrale
    Registriert seit
    25.06.2007
    Ort
    Bernau
    Beiträge
    573

    Standard Re: Springt nicht an obwohl sie müsste

    Zitat Zitat von schwalbe_best
    Hallo
    ich hab jetzt meine Schwalbe wieder auf vordermann gebracht alles paletti...
    Häää??? Wie jetzt???

  6. #6
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    "Operation gelungen, Patient tot"

    Wo ist kein Benzin drinne? Im Tank, im Vergaser, im Zylinder ?

    mfg Gert

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard Re: Springt nicht an obwohl sie müsste

    Zitat Zitat von schwalbe_best
    habt ihr tipps und tricks wie ich dass hinbekomme=?
    Ausnahmsweise hilft Dir bei diesem Problem DAS BUCH* nicht.

    Mach den Benzinschlauch unten am Vergaser ab und dann den Benzinhahn auf, Glas drunter halten, wegen Umweltschmutz.

    Wenn jetzt nichts rauspieselt (200ml in der Minute müsste sein), dann ist
    - der Tank leer oder
    - der Benzinhahn verstopft.

    Beim ersten Problem könnte Tanken helfen, beim zweiten Saubermachen.
    Da wiederum hilft Dir DAS BUCH*, denn auf Seite 175 ist in Abbildung 302 ein demontierter Hahn zu bewundern.

    Peter
    --
    * Erhard Werner: "SIMSON-Roller Schwalbe"

  8. #8
    Tankentroster Avatar von Schmax
    Registriert seit
    15.06.2009
    Ort
    Stuttgart
    Beiträge
    214

    Standard

    und wenn dann mal Pengzeng kommt, solltest du auch deinen Schwimmer überprüfen, achja und die Vergasereinstellung (auch im Buch zu sehen)
    Weil auch wenn Pengzeng kommt, kann es noch an vielem liegen, dass sie nicht läuft!

  9. #9
    Schwarzfahrer
    Registriert seit
    03.02.2010
    Ort
    köln
    Beiträge
    21

    Standard

    ja also es kommt halt schon was raus aber ich hab alles sauber gemacht und dann MUSS da eig. was rauskommen ?!?
    Kann das sein weil der vergaser so lange torcken lag das das nicht funktioniert?

  10. #10
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    müssen tut da mal gar nichts, egal, ob du da was saubergemacht hast oder nicht. wie ist es denn nun? läuft benzin raus aus dem benzinschlauch oder nicht? wenn nicht, dann ist der benzinhahn, die tankdeckelentlüftung oder ein filter dicht, wenn ja, dann wird es wohl am vergaser, insbesondere dem nadelventil liegen.

    sooo viele teile gibt es ja nicht zwischen tank und zylinder.

  11. #11
    Schwarzfahrer
    Registriert seit
    03.02.2010
    Ort
    köln
    Beiträge
    21

    Standard

    sodale
    hab jetzt gerade den vergaser auseinander gebaut un d sihe da.. es war benzin drinnee -.-
    also liegt es jetzt an meiner zündkerze und die soagr echt kaput...
    sry für den falschen alarm

  12. #12
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    hmm, na dann wollen wir nur mal hoffen, dass es die zündkerze tatsächlich ist... nicht dass dein moped nicht ganz so tiptop paletti auf vordermann gebracht ist, wie du glaubst.

  13. #13
    Schwarzfahrer
    Registriert seit
    03.02.2010
    Ort
    köln
    Beiträge
    21

    Standard

    ja...
    nehemn wir an an es ist echt nicht die zündkerze, was kann es den dann noch sein?
    hab alles gemacht den vergaser komplett auseinander war alles super heile,
    hab diese schruabn(nadeln) am vergaser uch alle reingedreth und so das muss doch dann klappen??
    wo kann der fehler dann leigen oder muss ich einfach 1000 mal kicken?

  14. #14
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Zitat Zitat von schwalbe_best
    ja...

    ....
    hab diese schruabn(nadeln) am vergaser uch alle reingedreth und so das muss doch dann klappen??
    ...

    sicher, dass du in ansätzen weißt, wie man einen vergaser richtig einstellt??? DAS BUCH hilft weiter....

  15. #15
    Schwarzfahrer
    Registriert seit
    03.02.2010
    Ort
    köln
    Beiträge
    21

    Standard

    ja das buch sagt mir man soll die schrauben anziehen
    aber nicht zu feste... hab das buch

  16. #16
    Tankentroster Avatar von Lukas_4/1
    Registriert seit
    24.02.2009
    Ort
    Kleinenberg (Bei Paderborn)
    Beiträge
    190

    Standard

    Du weisst ganz sicher , was du tust??

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Antworten: 18
    Letzter Beitrag: 16.05.2010, 22:01
  2. Blinker geht nicht, obwohl strom anliegt
    Von auto im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 31.05.2008, 00:06
  3. springt nicht an, obwohl sie in ordnung is
    Von Schore im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 30.04.2003, 15:04

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.