+ Antworten
Ergebnis 1 bis 6 von 6

Thema: springt nicht an, obwohl sie in ordnung is


  1. #1
    Glühbirnenwechsler
    Registriert seit
    21.04.2003
    Beiträge
    90

    Standard

    hallo
    ich hab ein riesiges problem. meine 2er schwalbe sagt garnichts mehr und ich hab schon alles durchgekuckt. vergaser ist sauberr, zündung kommt richtig und schön, auspuff is sauber. un nu kann ich auf dem kicker rumtreten wie ich will, und nichts passiert(ausser nem muskelkater nach ner zeit). bitte lasst mich nicht allein!

  2. #2
    Kettenblattschleifer
    Registriert seit
    18.04.2003
    Beiträge
    593

    Standard

    Kerze angeguckt ?? wie siehtse denn aus ?
    mal mit schieben probiert ??
    seit wann ist denn das. vieleicht ist vorher was passiert.

    mfg

  3. #3
    Restaurateur
    Registriert seit
    18.04.2003
    Beiträge
    2.125

    Standard

    Schau mal nach:

    Kerze (abstand!)
    Benzinhahn, vorallem benzinfilter ob alles frei ist und auch sprit durchläuft.
    Ob irgendwo ein knick in dem Benzinschlauch ist

    Du könntest es auch mal mit ner neuen kerze testen.
    Das war bei mir auch mal der fall, da konntest du kicken wei du willst und es ist nichts passiert.
    Neue kerze rein und es ging beim ersten kick!
    Dabei war die alte kerze noch ziemlich neu!

    Viel Erfolg!

    FlyingStar

  4. #4
    Glühbirnenwechsler Avatar von tomtom
    Registriert seit
    27.04.2003
    Ort
    Horstwalde
    Beiträge
    97

    Standard

    und wenn sie dann immer noch nich läuft würd ick sagen simmerrige der kurbelwelle sind undicht und dein motor zieht nebenluft.
    ick hoff mal das das nich der fall is.
    tomtom

  5. #5
    Glühbirnenwechsler
    Registriert seit
    21.04.2003
    Beiträge
    90

    Standard

    Benzin kann ich eigentlich ausschliessen, da kommt was an, zumindest aus dem Schlauch. mit neuer kerze muss ich noch ausprobieren. das hat irgendwann angefangen, da lief die an nem kalten tag für 50 meter so, als ob sie kein sprit hat, danach war alles wieder normal. und das is nu seit dem immer schlimmer geworden, un nu läuft sie praktisch garnicht.
    danke

  6. #6
    Tankentroster
    Registriert seit
    21.04.2003
    Beiträge
    163

    Standard

    Hallo
    Veruche es mit dem Vergaser
    Alle kanäle mit Sprühöl reinigen,
    klingt so ob der Gaser Verharzt ist.
    MFG Carsten

+ Antworten

Ähnliche Themen

  1. Springt nicht an obwohl sie müsste
    Von schwalbe_best im Forum Technik und Simson
    Antworten: 29
    Letzter Beitrag: 07.05.2010, 22:09
  2. Kettenspannung nicht in Ordnung oder rutschende Kupplung ?
    Von Wessischrauber im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 06.04.2010, 10:18
  3. Blinker geht nicht, obwohl strom anliegt
    Von auto im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 31.05.2008, 00:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.