+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Springt schlecht an und stottert bei Vollgas


  1. #1
    Tankentroster Avatar von pritt88
    Registriert seit
    14.03.2005
    Ort
    Arnsberg
    Beiträge
    148

    Standard Springt schlecht an und stottert bei Vollgas

    Nett Hallo

    Hier bin ich wieder. Hab mich lang nicht gemeldet, sry!
    Hab nach langer Zeit meine Schwalbe wieder aus der Garage geholt. Sie Stand seid Februar in der Garage weil ich einen Unfall damit hatte und sie so nicht mehr fahrtüchtig war :cry:

    Naja, jetzt hab ich sie wieder am laufen.
    Sie sprang sofort nach 3 x kicken an. Heut bin ich dann mal 10 Km gefahren.. wenn sie kalt ist springt sie super an...aber wenn sie warm ist bekomme ich sie fast nur durchs anrollen ans laufen. Außerdem stottert sie bei Vollgasfahrten nach 500 meter ein wenig. Als wenn sie zuwenig Benzin bekommt.
    Habe schon den Tank sauber gemacht, neuer Benzinfilter, Vergaser gereinigt und Benzinhöhe eingestellt, Zündkerze gewechselt und die Zündung eingestellt!!
    Im Februar lief sie noch einwandfrei mit der Motoreinstellung!! Sie Qualmt auch ziemlich gut, aber das liegt denke daran das sie so lange Stand..

    Weiß erstmal nicht mehr weiter.. was sagt ihr dazu??
    Danke,
    MfG
    Basti

  2. #2
    Flugschüler Avatar von AutSchwalbe
    Registriert seit
    24.01.2006
    Ort
    Tornesch
    Beiträge
    360

    Standard

    Hallo,
    ich würde auf Vergaser tippen aber Du hast Ihn ja schon gereinigt. Dann noch mal neu einstellen Teillastnadel in der richtigen Kerbe?


    Gruß Marc

  3. #3
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard Re: Springt schlecht an und stottert bei Vollgas

    Zitat Zitat von pritt88
    ... Als wenn sie zuwenig Benzin bekommt.
    ....neuer Benzinfilter...
    Zusatzfilter ?...die machen manchmal Probs bei geringer Sprithöhe im Tank, da der Druck für das öffnen des Nadelventils nicht mehr ausreicht, um schnell genug Sprit in den Gaser nachzuladen...-> checken !!

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  4. #4
    Tankentroster Avatar von pritt88
    Registriert seit
    14.03.2005
    Ort
    Arnsberg
    Beiträge
    148

    Standard

    Moin,

    Also der Tank ist Voll. Die Teillastnadel kann es eig auch nicht sein weil sie ja mit der Einstellung vor nem Halben Jahr gut gelaufen ist.

    Kann das vllt sein das die Kolbenringe nen Schlag weg haben? Oder Kondensator?

    MfG
    Basti

  5. #5
    Tankentroster Avatar von Mint-Schwalbe
    Registriert seit
    23.04.2006
    Ort
    Köln
    Beiträge
    147

    Standard

    Ich tippe dann mal auf das Sieb im Tank ( Benzinhahn ) ...voller Tank und lange nicht bewegt...das setzt sich ne Menge rost nach unten ab !!!

    Kannst ja mal Sprit ablassen, Hahn rausdrehen, innen den Tank trocknen lassen und dann einen Fön reinhalten...

    Hatte ich auch mal gemacht.....kurz nachdem ich dem Tank schon mit OXALSÄURE bearbeitet habe....da kam 5 Minuten rostige Luft aus dem Tank !!

    Gruß
    Sascha

  6. #6
    Flugschüler Avatar von Schwalbentommi
    Registriert seit
    25.06.2006
    Ort
    Grünbach in Sachsen
    Beiträge
    439

    Standard

    hast du u-zündung?

  7. #7
    Kettenblattschleifer Avatar von seggi
    Registriert seit
    13.05.2006
    Ort
    Schwerin
    Beiträge
    705

    Standard

    Nicht das der Unterbrecher verpopelt ist.

  8. #8
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Vielleicht ist ein neuer Kerzenstecker fällig.
    Gruß
    schrauberwelt

  9. #9
    Tankentroster Avatar von pritt88
    Registriert seit
    14.03.2005
    Ort
    Arnsberg
    Beiträge
    148

    Standard

    Wie gesagt, Tank habe ich sauber gemacht. Da ist kein Rost mehr drin!!

    Ja ich habe ne U-Zündung. Aber den Unterbrecherkontakt hab ich schon eingestellt..

    Denke ich werde mal den Zylinder abnehmen und gucken wie die Ringe aussehen!!
    Wüsste sonst nicht mehr so ganz was das sein kann!!


    LG, Basti

  10. #10
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Simerringe hätte ich noch im Sinn.

    Die RInge wirste wenn nix klappert oder scheppert nicht viel machen können.

  11. #11
    Kettenblattschleifer Avatar von Fubi
    Registriert seit
    30.03.2006
    Ort
    Bremervörde
    Beiträge
    518

    Standard

    meine Frage dazu

    was sagt der Chokegummi?

    von null auf sechzig viermal schalten
    von null auf sechzig viermal schalten

  12. #12
    Tankentroster Avatar von pritt88
    Registriert seit
    14.03.2005
    Ort
    Arnsberg
    Beiträge
    148

    Standard

    Das Choke Gummi ist OK.. Hab da direkt als erstes nachgeschaut..

    Mal eben ne andere Frage, auf welcher Kerbe muss die Teillastnadel stehen? Ist ne KR51/2

    LG
    Basti

  13. #13
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Klick...
    Gruß aus Braunschweig

+ Antworten

Ähnliche Themen

  1. Stirbt nach längerer Vollgas fahrt ab, springt schlecht an
    Von bossi-v901 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 27.04.2009, 22:36
  2. S 51 stottert bei Vollgas
    Von mx-metti im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 14.08.2007, 20:03

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.