+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 19 von 19

Thema: Springt nicht an trotz zündfunke und sprit


  1. #17
    Restaurateur Avatar von Andi
    Registriert seit
    10.03.2005
    Ort
    Hannover
    Beiträge
    2.068

    Standard

    Und wenn Du schon mal wegen ner Scheibenfeder beim Ersatzteilhändler bist, dann besorg gleich zwei oder drei Stück davon.

  2. #18
    Dos
    Dos ist offline
    Tankentroster
    Registriert seit
    18.08.2003
    Ort
    Bottrop
    Beiträge
    175

    Standard

    he andi! wo haste das rücklicht her? marke eigenbau? ist dat legal? sieht auf jeden fall net schlecht aus 8)

  3. #19
    Dos
    Dos ist offline
    Tankentroster
    Registriert seit
    18.08.2003
    Ort
    Bottrop
    Beiträge
    175

    Standard

    so... möp läuft wieder... hab das ganze reparieren können... mir dieser nut... naja... aber next prob.... mir sind wieder front und bremslicht durchgebrannt... nachher sogar n 12V 21W bremslicht..... und mir is aufgefallen das auf der spule für bremslicht etc (die 21Watter) jmd mit nem schraubenzieher oder so n paar mächtig dicke kratzer hinterlassen hat... und rechts dieses plätchen is angebrochen... kommt das daher????

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Springt nicht an trotz Zündfunke
    Von redkeintinnefnumber1 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 05.04.2010, 18:02
  2. Trotz Zündfunke springt die Schwalbe nicht an
    Von luebby im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 22.09.2009, 13:54
  3. Springt nicht an trotz zündfunke und benzin
    Von Dos im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 10.07.2006, 19:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.