+ Antworten
Ergebnis 1 bis 7 von 7

Thema: springt an, tuckelt untertourig & nimmt kaum Gas an


  1. #1
    Tankentroster
    Registriert seit
    01.05.2003
    Beiträge
    135

    Standard

    Ich bräuchte mal Eure Hilfe! Woran liegt's?

    Ich habe mir in meine 51/1K einen neu gelagerten Motor eingebaut. Zunächst tat sich gar nichts, dann habe ich den ZZP neu eingestellt. Der sollte nun eigentlich stimmen. Sie sprang auch an, tuckelte auffällig niedertourig und nimmt kein bzw. kaum Gas an. Keine Kraft, nichts. Am ZZP wird es wohl nicht liegen, oder doch? Vergaser? Wo lohnt es sich als erstes zu gucken? Das Benzin ist schon ein gutes 3/4 Jahr alt. Kann es damit etwas zu tun haben?

    Habt ihr Ideen?
    Schönen Gruß, Gomo

  2. #2
    Dos
    Dos ist offline
    Tankentroster
    Registriert seit
    18.08.2003
    Ort
    Bottrop
    Beiträge
    175

    Standard

    Hoi
    Mitm benzin dürfts kein problem geben, weil wenn des noch flüssig und "normalaussehend" ausm schlauch läuft wenne den abnimmst dürfts gehn. mein Spritt inner schwalbe war auch n gutes 3/4 jahr alt und geht super (ok... wir ham den Tank/die schwalbe n bissel durchgeschüttelt falls sich benzin und öl getrennt haben sollte ^^)

  3. #3
    Flugschüler
    Registriert seit
    14.07.2003
    Beiträge
    320

    Standard

    Was hast Du denn alles mit dem Motor zusammen getauscht??
    Und lief Sie vorher mit nem anderen Motor ?

  4. #4
    Tankentroster
    Registriert seit
    01.05.2003
    Beiträge
    135

    Standard

    Ja, vorher lief sie, soweit ich mich erinnere. Vom alten Motor habe ich Vergaser, Zündanlage und Kupplung übernommen. Zylinder habe ich einen aus dem Keller mit zugehörigem Kolben genommen. Nach Einstellen der Zündung sprang sie erst gut an, verhungerte dann aber im weiteren Verlauf. Anschließend liess sie sich nicht mehr so freudig ankicken und ich mußte teils anschieben. Fahren geht gar nicht.

    Schönen Gruß, Gomo

  5. #5
    Flugschüler
    Registriert seit
    14.07.2003
    Beiträge
    320

    Standard

    spontan würde ich daraus schließen, daß der neue Motor undicht ist.

    Einfach mal ein paar Mililiter Sprit in den Kolben kippen und starten. Wenn Sie dann kurzzeitig läuft, dann ist der Motor ziemlich sicher undicht und das Problem ziemlich groß, weil der Möglichkeiten viele nach einer Motorzerlegung.

  6. #6
    Tankentroster
    Registriert seit
    01.05.2003
    Beiträge
    135

    Standard

    Nebenluft habe ich auch schon dran gedacht. Habe die Gehäusehälften vom Simsonvertragshändler zusammensetzen lassen. Denke mal, der Mann wird schon ordentliche Arbeit geleistet haben. Bleibt noch die Zylinderdichtung. Die ist aber neu und ich hab brav kreuzweise die Schrauben angezogen. Oben in den Zylinderkopfdeckel gehört ja keine Dichtung, oder? Am Krümmergewinde qualmt's ein wenig raus. Hatte keine neuen Krümmerdichtungen. Kann das was ausmachen?

    Schönen Gruß, Gomo

  7. #7
    Flugschüler
    Registriert seit
    14.07.2003
    Beiträge
    320

    Standard

    Wie schon gesagt.... der Möglichkeiten gibt es da leider viele.

    Wie siehts denn mit der Kompression aus ?
    Ansonsten könnten auch die Lager zu schwergängig sein ?

    Hast Du den Block auch immer schön warm gemacht, als Du die Lager ausgetauscht hast ?

+ Antworten

Ähnliche Themen

  1. S50 nimmt kaum Gas an
    Von sirmes im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 09.12.2006, 14:40
  2. SR50 versifft, springt kaum an, nimmt kein gas an...
    Von martin90 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 27.07.2006, 14:31

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.