+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Spule???


  1. #1
    Zündkerzenwechsler
    Registriert seit
    24.02.2004
    Beiträge
    29

    Standard

    Hallo!
    Ich habe hier eine Spule rumliegen, die offiziell eine 35 Watt-Scheinwerferspule sein soll. Jetzt habe ich aber gemerkt, dass die außer dem Masselötanschluss noch ZWEI weitere Lötanschlüsse hat (siehe Bild). Der eine hat einen ohmschen Widerstand von 0,2 Ohm und der andere 0,4 Ohm. Könnte das vielleicht eine Ladespule mit Anzapfung sein? Normalerweise dürfte eine Scheinwerferspule doch nur einen Plusanschluss haben, oder???
    Ich glaube, zu dem einen Anschluss führt nur ein Draht, während zu dem anderen 2 Drähte führen.

    Gruß
    601er

  2. #2
    Simsonschrauber
    Registriert seit
    23.04.2003
    Beiträge
    1.442

    Standard

    Also ich würd zu 99% sagen das das ne Ladespule ist. Die anderen haben keine Anzapfungen. Kommt auch ungefähr hin mit den Widerständen, da ja viel Ladung ungefähr das doppelte ist von wenig Ladung. Alsoich wür das nicht für den Scheinwerfer einsetzen.

    MfG Tilman

  3. #3
    Simsonschrauber Avatar von Icehand
    Registriert seit
    22.04.2003
    Ort
    Emden- Ostfriesland
    Beiträge
    1.424

    Standard

    Ist ´ne Spule für Rücklicht und den anderen Mist - nicht für den Scheinwerfer!
    Hab grad gestern ´ne fette Lichtspule von ´nem Sperber oder so angepaßt - kras fettes Blechpacket - hab unten die Winkel plan gesägt - mal sehen ob´s später mehr Licht bringt..

+ Antworten

Ähnliche Themen

  1. Wie ist das mit Spule und Kondensator?
    Von Bender im Forum Smalltalk
    Antworten: 6
    Letzter Beitrag: 07.09.2003, 12:34
  2. 21 W Spule bie KR51/2 L
    Von Hombi im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 05.08.2003, 12:15

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.