+ Antworten
Ergebnis 1 bis 4 von 4

Thema: SR 50/1 Blinker schwach und Hupe brumt leise


  1. #1

    Registriert seit
    04.02.2015
    Beiträge
    1

    Standard SR 50/1 Blinker schwach und Hupe brumt leise

    Hallo vielleicht kann mir jemand helfen an meinem Roller SR 50/1 gehen die Blinker nur ganz schwach und der ELBA brumt wenn ich die Blinker ansteuer und die Hupe geht auch nur ganz wenig also brumt


    Batterie ist komplett voll und neu
    ELBA habe ich auch schon getauscht ändert sich nicht


    Eine Sicherung ist an diesem Fahrzeug irgendwie nicht vprhanden


    Habt ihr eine IDEE?
    Wäre cool Danke

  2. #2
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Zitat Zitat von stock2394 Beitrag anzeigen
    Hallo vielleicht kann mir jemand helfen an meinem Roller SR 50/1 gehen die Blinker nur ganz schwach und der ELBA brumt wenn ich die Blinker ansteuer und die Hupe geht auch nur ganz wenig also brumt


    Batterie ist komplett voll und neu
    ELBA habe ich auch schon getauscht ändert sich nicht


    Eine Sicherung ist an diesem Fahrzeug irgendwie nicht vprhanden


    Habt ihr eine IDEE?
    Wäre cool Danke
    Hi,

    eine Sicherung ist in der runden Tonne hinten an der Batterie. Sicher, dass die Batterie genug Spannung abgibt?

    Sonst musst du dir mal einen Schaltplan nehmen und nachmessen.

    MfG

    Tobias

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Oft ist schlechte Masse schuld
    Immer schön den Auspuff freihalten

  4. #4
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.407

    Standard

    Genau so war es bei mir auch,kurz bevor die alte ELBA endlich den Geist abgab.
    Mal im ernst. Hupe krächst? Dann ist die Batterie zu schwach oder die Hupe (wie bei mir) kaputt.
    Blinker gehen nur schwach? Batterie zu schwach oder zuwenig Masse. Wenn die Batterie voll geladen ist(über 12,6 Volt) dann sollte auch alles funktionieren.Wenn sie aber nicht geladen wird,dann ist meist die ELba kaputt!
    Messe mal alles durch! Fang bei den Blinkerbirnen an,was an kommt!(NAch dem du den Akku gemessen hast!)
    Andreas
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

+ Antworten

Ähnliche Themen

  1. Blinker und Hupe funktionieren nicht , Rücklicht sehr schwach.
    Von Münsterschwalbe im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 10.01.2011, 22:41
  2. blinker und hupe sind total schwach
    Von Michi89 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 20.02.2007, 23:00
  3. blinker leuchten nur schwach hupe geht nicht
    Von Giftzwerg im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 12.04.2005, 10:12

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.