+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 29

Thema: SR 50/1 CE schwaches Bremslicht trotz neuer EWR/gelöst


  1. #1
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard SR 50/1 CE schwaches Bremslicht trotz neuer EWR/gelöst

    Ahoi!

    Bei nem SR 50/1 CE glimmt beim betätigen der Bremsen das Bremslicht ganz schwach auf, fast nicht wahrnehmbar. Haben neue Birne probiert, Kabel direkt anklemmen, Schalter zu überbrücken, doch alles half nichts. Das Stopöicht will einfach nicht mehr tun als glimmen. Unsere Vermutung geht in Richtung ELBA oder EWR. Oder ist es doch ganz anders?

    Gruß und Dank Moe
    Das Geistige kommt hier zu kurz!

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Wie groß ist denn die (Gleich-)Spannung an dem EWR, Klemme 59ab (grünes Kabel) ?
    Hast Du mal testhalber eine zusätzlche Masseverbindung zum Rück/Bremslicht gezogen ?
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  3. #3
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Ahoi!

    Zusatzmasse ham wa auch schon gelegt. Das Einzige was wir messen konnten mit unserem Latein waren nicht ganz 2 Volt anner Lampe/Kabel. EWR ham wa nich gemessen.

    An der Kiste geht sonst alles so wie es soll, selbst der E-Starter verrichtet seinen Dienst bei voller Batterie.

    Gruß Moe
    Das Geistige kommt hier zu kurz!

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Zitat Zitat von Moe
    ...EWR ham wa nich gemessen...
    ...dann macht das doch mal... :wink:
    Wenn da keine oder nur wenig Spannung ist wird auch der Akku über die ELBA nicht geladen.
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  5. #5
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Ich kenn da einen der hat ein anständiges Messgerät und kann damit auch umgehen.
    Wer schneller schraubt steht länger in der Werkstatt.

  6. #6
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    @ Airhead, prima, wann hat denn der Jemand zufällig Zeit?
    Das Geistige kommt hier zu kurz!

  7. #7
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Der jemand hat fast immer Zeit.
    Wer schneller schraubt steht länger in der Werkstatt.

  8. #8
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Ich meld mich bei dem Jemand sobald ich etwas mehr Zeit hab.
    Das Geistige kommt hier zu kurz!

  9. #9
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Ahoi!

    Zum Thema Strom: Ich hab nu an verschiedenen Stellen gelesen, das man für´n SR 50/1 CE auch ne 12 Volt bleigelbatterie nehmen kann. Und zwar mit 7 Ah, an anderer Stelle steht wiederum 4,5 Ah. Was is denn nu richtig?

    Dann noch mal, was macht der EWR? Gibts da Alternativen? Ein neuer EWR liegt bei knapp 50 Euro. Ganz schön viel.

    Gruß und Dank Moe

    PS: Gemessen hab ich noch immer nicht...
    Das Geistige kommt hier zu kurz!

  10. #10
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Ahoi!

    Heute war der Jemand da, der Ahnung vom Messen hat. Und scheiße is angesagt, Klemme 59 ab gibt nur irgendwas umme 2 Volt ab. Is´n bisschen wenig oder. Dann ham wa mal zur Probe die Stopplichtspule auf´s Rücklicht geklemmt, und siehe da, Saft kommt an.

    Also ne neue EWR her. Jetzt fragen wa uns bloss, gibts das öfter, das die EWR in einem Bereich ausfällt? Weil, das Rücklicht funzt einwandfrei.

    Bleigelakku geht auch ganz gut. Kann man wohl auch nehmen. Alles leuchtet schön hell.

    Gruß Moe
    Das Geistige kommt hier zu kurz!

  11. #11
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,
    Zitat Zitat von Moe
    ...Weil, das Rücklicht funzt einwandfrei....
    Das wird auch zusammen mit dem Frontlicht von einer anderen Spule versorgt.
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  12. #12
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Ahoi!

    @ Net-Harry, heißt das, das unsere Vermutung falsch ist? Die Spule 59 ab kommt doch mit graurot (59a) und rotgelb (59b) vonner Grupla direkt auf die EWR. Wir hatten gestern graurot direkt an schwarzrot gehalten, da funzte das Stopplicht. Also sollte die Spule ok sein, oder? Falls nicht, wie kann man das überprüfen?

    Gruß und dank Moe
    Das Geistige kommt hier zu kurz!

  13. #13
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Nein Moe, das war nur eine klarstellung.
    Batterie wird ja nun auch nicht geladen.
    + Kl. EWR unzureichende Spannungsabgabe. Beim Überbrücken von der EWR gr/rt auf sw/rt alles tüti.
    Wer schneller schraubt steht länger in der Werkstatt.

  14. #14
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Ob die Spule OK ist, kannst Du durch eine (Wechsel-)Spannungsmessung (oder eine Lampe... :wink: ) zwischen 59a und 59b messen - 12V-15V oder eine hell leuchtende Lampe sollte es da schon sein...
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  15. #15
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Ahoi!

    Ja, es dauert bei mir immer etwas länger... .

    Hab mal eben nach EWR´s gesucht, da mir mein Teilehöcker leider damit nicht dienen kann. Gibts zum EWR Alternativen? Oder muss ich wirklich ewig viele Euros berappen?

    Gruß Moe
    Das Geistige kommt hier zu kurz!

  16. #16
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Ahoi!

    Neue EWR ist gekommen und verbaut, aber das gleiche Problem wie bisher... . Wenn keiner ne Alternative für mich hat, dann lass ich erstmal alles so wie ich es jetzt habe (Bremslicht) auf Batterie geklemmt. 100x Starten und blinken und hupen und das Ding geht noch immer... 8) .

    Andere Frage, brauchts für Bleigelakkus nen besonderes Ladegerät?

    Gruß und Dank Moe
    Das Geistige kommt hier zu kurz!

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Schwaches Bremslicht
    Von Wuisler im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 30.05.2010, 18:00
  2. Trotz neuer EBC Markenbremsbacken rubbeln !!!
    Von dervomschloss im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 08.10.2009, 08:48
  3. Es tropft öl trotz neuer Dichtungen
    Von patrick.the.riper im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 03.04.2006, 13:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.