+ Antworten
Ergebnis 1 bis 9 von 9

Thema: SR 50/1B geht nach hochschalten in 2. Gang immer aus


  1. #1
    Schwarzfahrer
    Registriert seit
    31.10.2005
    Beiträge
    19

    Standard SR 50/1B geht nach hochschalten in 2. Gang immer aus

    Hi,

    Mein SR 50 geht nach dem Hochschalten in den 2.Gang in die Knie und dann aus. Weiß echt nicht mehr weiter. Was kann das sein?

    Andre

  2. #2
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Hallo,

    Vergaser reinigen und einstellen, Fehler noch etwas besser beschreiben.
    Suchfunktion benutzen Vergaser reinigen/einstellen.

    Gruß
    schrauberwelt

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Schau mal nach ob genug Kraftstoff aus dem Benzinhahn kommt ,
    und wie immer zuerst nachsehen ob der Schalldämpfer frei ist .
    mfg
    Immer schön den Auspuff freihalten

  4. #4
    Schwarzfahrer
    Registriert seit
    31.10.2005
    Beiträge
    19

    Standard

    also Schalldämpfer ist frei und gereinigt. Vergaser kommt jetzt ein neuer rein(Bing). Zündung werde ich nochmal überprüfen und auch gleich einen neuen Unterbrecherkontakt und Kondensator einsetzen.

    Wie besser beschreiben? Er geht aus wenn ich hochschalte in den 2.Gang und Kupplung kommen lasse. Sprit bekommt er eigentlich.

  5. #5
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    Zitat Zitat von andrece
    Sprit bekommt er eigentlich.
    was heißt das "eigentlich"? zieh mal den benzinschlauch ab halt ihn in nen behälter und dann öffne den benzinhahn das sollte dann ordentlich laufen.

  6. #6
    Schwarzfahrer
    Registriert seit
    31.10.2005
    Beiträge
    19

    Standard

    Ja läuft er dann auch! Habe ich schon probiert

  7. #7
    Schwarzfahrer
    Registriert seit
    31.10.2005
    Beiträge
    19

    Standard

    keiner ne Idee????

  8. #8
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    Zitat Zitat von andrece
    keiner ne Idee????
    ja klar ideen immer nur ob sie auch des rätsels lösung sind...

    was hast du denn jetzt eigentlich für einen Vergaser drin? den Bing? auf jedenfall nochmal einstellen.
    ansonsten kannst auch mit der zündung weitermachen, zündkerze, zündkabel, kerzenstecker usw.

  9. #9
    Schwarzfahrer
    Registriert seit
    31.10.2005
    Beiträge
    19

    Standard

    Vergaser baue ich morgen ein und Zündung stelle ich auch ein.Melde mich dann.

+ Antworten

Ähnliche Themen

  1. S51 Motor geht nach xx km immer aus
    Von scorp im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 08.06.2009, 13:02

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.