+ Antworten
Ergebnis 1 bis 7 von 7

Thema: SR 50 B4 zieht nicht und geht beim anfahren aus


  1. #1
    Schwarzfahrer Avatar von rene_boeni
    Registriert seit
    11.05.2006
    Ort
    Frankfurt am Main
    Beiträge
    19

    Standard SR 50 B4 zieht nicht und geht beim anfahren aus

    Hallo,

    ich bin es mal wieder.
    Ich habe einen SR50 Roller gekauft und wollte heute ganz stolz ne runde fahren. Er sprang wunderbar an. Also ersten Gang rein, auch kein Problem und dann los geht es.
    Aber nicht bei mir.
    Im Stand läuft er ganz normal und ruhig, ohne Aussetzer. Dann versuchte ich loszufahren und er bewegte sich sogar, doch er hat irgendwie das gas nicht so angenommen wie er sollte. wurde immer untertouriger um dann sogar auszugehen.
    Was ich noch sagen muss, der Roller Stand über ein Jahr. Aben Benzin und Batterie ist neu.
    Was mir aufgefallen ist, ist das meines erachtens der Motor mir eingeschaltetem Licht schneller aus geht. Kann mich aber auch täuschen.
    Im Stand / Leerlauf läst sich sie aber ohne probleme hochdrehen.
    Das ist echt zum verzweifeln. Woran kann das liegen?

    Danke schon mal
    MfG René

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.247

    Standard

    Hallo René

    ich würde Dir raten, den Auspuff zu reinigen, es könnte sein, daß der zu sitzt.

    Peter

  3. #3
    Flugschüler Avatar von Simichris
    Registriert seit
    21.12.2005
    Ort
    Gladenbach in Hessen
    Beiträge
    475

    Standard

    Moin!
    Hast du den Gaser mal sauber gemacht? Den würde ich auch mal checken! Mfg simichris

  4. #4
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Vergaser reinigen.
    Hauptdüse ist wohl zu.
    Gruß
    schrauberwelt

  5. #5
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Einfach mal den Vergaser raus und ordentlich durchpusten. Wenn das Moped aber schon mal gut anspringt und Standgas hat, ist das ein guter Anfang.

  6. #6
    Zündkerzenwechsler
    Registriert seit
    22.05.2006
    Ort
    dresden
    Beiträge
    34

    Standard

    ich hatte genau das gleiche problem bis vor 2h.
    bei mir war der kerzenstecker das problem. die zuendung war richitg eingestellt und die kerze hat einen funken gemacht aber wenn er los sollte war die kerze zu schwach -offensichtlich- denn nach einbau eines neuen kerzensteckers ging es wieder.

    -------------
    das kannst du checken indem du den motor richtig hochdrehen laesst und dann versuchst anzufahren. wenn er losfaehrt, sich aber anhoert als haette er zuviel kraftstoff (tiefes brummen) und nach wenigen metern wieder ausgeht dann hast du vielleicht das gleiche problem wie ich es hatte.

  7. #7

    Registriert seit
    13.06.2006
    Ort
    Dresden
    Beiträge
    5

    Standard

    Ich fahre ein SR 50 B3 mit 6500km auf dem Tacho und hab ein ähnliches Problem: beim Anfahren im 1. Gang und höheren Drehzahlen setzt der Motor aus. Ich habe ein wenig Rost im Tank und so jetzt ein Benzinfilter eingebaut. Scheinbar zu spät, wenn jetzt vielleicht der Vergaser zu ist?! Zündkerze ist neu. Wer kann mir weiterhelfen?
    Mfg Tiede

+ Antworten

Ähnliche Themen

  1. S51 zieht oft nicht richtig beim Anfahren + Kerze Schwarz
    Von woellij im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 13.07.2010, 23:24
  2. Motor geht beim anfahren aus!
    Von Blauerhöhenflug im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 05.04.2009, 10:23

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.