+ Antworten
Ergebnis 1 bis 4 von 4

Thema: sr 50 fährt nur 1km und stottert dann


  1. #1
    Schwarzfahrer
    Registriert seit
    11.04.2007
    Beiträge
    24

    Standard sr 50 fährt nur 1km und stottert dann

    hallo leute hab mich zwar lange nich mehr gemeldet aber hab auch ziemlcih komisches problem
    bin mit meiner simme vorhin von nen kumpel heim gefahren,
    plötzlich aht sie angefangen zu stottern und zu ruckeln
    es fühlte sich an als ob sie immer mal gas kreigt und dann mal wieder keins.
    war mehrmals kurz vorm ausgehen
    hab schließlich vergaser ausgebaut(was bei der sr50 nich so angenehm is)und alles ordentlcih durchgepustet.
    danach bin ich weiter und nach einigen metern ging das ganze wieder von vorne los. hab den vergaser nochmal durchgepustet dabei is mir aufgefallen das dieser stab an dem der schwimmer aufgehangen ist ziemlcih lcoker ist
    hab mir nix dabei gedacht und den vergaser wieder zam gebaut
    allerdings hab ich dann im kleinstadtverkehr erst recht kein land gesehen mit der stotterden simem und hab sie bei nen kumpel ind er nähe abgestellt.
    brauche jetzt schnell hilfe!

    hätte 2 theorien aufzubietn:

    1. es liegt an den stab an dem der schwimmer aufhängt, so dass dadurch der schwimemr nich richtig öffnet
    2. Mein tank ist ziemlich rostig hab ihn zwar schonmal selbst entrostet aber im benzinfilter war imemr mal was so dass ich ihn ausbauen musste und sobald ich wieder einen kriege den einbauen will,
    also könnte es sein dass sich unten im tank so viele rost gesammelt hat dass dieser rost glecih wieder in den vergaser gerückt wird.


    halte ehrlcih gesagt 1. für wahrscheinlich

    bitte schreibt schnell was sein könnte!
    danke schonmal

  2. #2
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Hallo,

    vielleicht fließt nicht genug Benzin in den Vergaser nach, Tank Benzinhahn reinigen.

    Gruß
    schrauberwelt

  3. #3
    Flugschüler
    Registriert seit
    05.05.2007
    Ort
    PCH
    Beiträge
    306

    Standard

    Ich würde auch sagen, dass die Spritzufuhr nicht ausreicht und schlage folgende Reihenfolge zur Kontrolle vor:

    - Tankverschluß mit oder ohne Schloss? Wenn ohne, dann das kleine Loch in der Mitte des Tankdeckels nachsehen, ob verstopft
    - Benzinfilter nachsehen und ggf austauschen, falls einsolcher in der Leitung ist
    - Benzinhahn mit oder ohne Wassersack? Wenn mit, den Wassersack abnehmen den Inhalt entsorgen und das im Wassersack befindliche Sieb reinigen, falls noch vorhanden
    - Wenn das auch nichts gebracht hat, dann: http://www.schwalbennest.de/index.ph...wtopic&t=20923

    Eine Tankreinigung ist nicht immer gleich erforderlich, außer, wenn sich öfters und sehr schnell Dreck am Sieb (über dem Benzinhahn) im Tank sammelt. Wenn dieses Sieb fehlt oder schon aufgelöst/defekt ist, solltest du versuchen, einen Ersatz zu bekommen.

    Nachtrag:
    Mache doch mal vorher einen Durchflusstest: Schlauch am Vergaser abziehen und so in ein Gefäß mit mindestens 1 L Volumen (z.B. Kanister) halten, so dass du den Strahl beobachten kannst. Wenn du den Hahn aufdrehst, dann sollte das Benzin nach einigen (10-20) Sekunden nicht nur herauströpfeln, sondern es sollte ein dünner, verhältnismäßig durchgehend-kontinuierlicher Strahl bleiben. (du kannst den Test nach dieser Zeit beenden)
    Der Tankdeckel sollte aber wie bei der Fahrt fest auf'm Tank sitzen und der Tank sollte voll sein (weil nur kleine Luftblase), um ein verhältnismäßig sicheres Ergebnis zu bekommen.

    Gruß Frank

  4. #4
    Schwarzfahrer
    Registriert seit
    11.04.2007
    Beiträge
    24

    Standard

    danke jungs ich ahb mir jetzt mal den tank vorgenommen daas andere kontne cih eiegntlich alles ausschließen, hab den tank kräftig mit kies wasser und chlorreiniger durchgeschüttelt(2mal!) und benzinhahn auch auseinander genommen. mein tank sah echt übel aus und das obwohl ich den vor 4 monaten als ich die kiste bekommen hab schon entrostet hab. wahrscheinlich werde ichd en wohl mal versiegeln lassen müssen :cry:
    bin grade dabei alles wieder zusammen zu bauen und denke dass das problem jetzt gelöst ist.

+ Antworten

Ähnliche Themen

  1. KR 51/1K fährt erst ganz normal,dann fehlzündungen,dann aus
    Von Lukas_4/1 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 13.06.2009, 22:54
  2. Schwalbe stottert, fährt, stottert, fährt, bleibt stehn
    Von 0815 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 09.04.2008, 23:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.