+ Antworten
Ergebnis 1 bis 9 von 9

Thema: SR 50 Motor eiert


  1. #1
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Hiho Gemeinde,

    bei dem SR 50 vonnem Kumpel, den ich hier nicht namentlich erwähnen möchte, eiert der Motor wenn ein Gang eingelegt ist. Während der Fahrt eiert die Antriebswelle mit Ritzel sichtbar, wenn man den Deckel ab hat. Wir haben schon ein anderes Ritzel aufgezogen, aber keine Besserung. Die Welle an sich ist aber rund wenn man sie ohne Ritzel/Kette laufen lässt. Und das Lager macht auch nen guten Eindruck, der Motor an sich ist regeneriert. Wat isn da los?

    Allzeits gute Fahrt!

    Gruss Moe

  2. #2
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    hats hinterradritzel nen schlag weg? ist dsa nur beim fahern oder auch wenn der gang nur drinnen ist??

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Kette zu straff...

  4. #4
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Hiho,

    ja das ist nur beim Fahren wenn der Motor unter Last steht. Die Kette haben wir schon nachgespannt/Überprüft. Hat nichts geholfen. Das wird wohl was anderes sein.

    Allzeits gute Fahrt!

    Gruss Moe

  5. #5
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Ich gehe davon aus Motor ist fest in seiner Halterung ist und er selbst nicht eiert. Bevor der Motor regeneriert wurde, hat da schon die Antriebswelle/das Ritzel geeiert? Ist die Welle fest verbaut und ohne Spiel?

    Gruß!
    Al

  6. #6

    Registriert seit
    29.07.2004
    Beiträge
    8

    Standard

    hey moe

    ich tippe mal darauf das die/das lager schief im sitz ist,und deshalb der motor "eiert",schliesslich schreibst du ja das der motor frisch regeneriert ist

    mfg rene

  7. #7
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    wie tief sind wir gesunken???????
    ein kumpel den ich hier nicht namentlich erwähnen möchte....
    was los traut er sich nicht zu schreiben?
    motor ist nicht regeneriert!

    @moe
    er soll sich doch nen anderen holen und wir machen den mal alle
    zusammen als workshop.

  8. #8
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    @ Airhead, tja ihr koomt ja nicht an Land mit Euren Kisten...

    Ich habe ihm das auch schon gesagt das er sich nen neuen holen soll, Heuer hat ja zwei fertige liegen, 400 Teuronen für nen 4-Gang-Motor. Mal schaun was draus wird. Für Wokshops bin ich immer zu haben. Ich biete nach meiner Kabelbauminstelation nen Workshop zum Thema Elektrik an.

    Allzeits gute Fahrt!

    Gruss vom kleinen bösen Mann

  9. #9

    Registriert seit
    15.04.2005
    Beiträge
    1

    Standard

    Hallo,

    nix Welle, nix Hinterradritzel,

    def. Montagefehler und schlechtes Antriebsritzel, da gibts´n Neues und es läuft...

    4 h Arbeit...

    (@ Airhead - der Motor ist doch erst 3 Jahre drin)

    also alles gut

    der Muellologe

+ Antworten

Ähnliche Themen

  1. Lenker eiert ! :-(
    Von Deppi im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 08.08.2010, 09:35
  2. Motor eiert beim Fahren
    Von niax im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 29.07.2007, 13:59

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.