+ Antworten
Ergebnis 1 bis 12 von 12

Thema: SR2 läuft nicht!


  1. #1
    Zündkerzenwechsler
    Registriert seit
    30.03.2005
    Beiträge
    34

    Standard

    hi, ich hab nen problem mit meinem SR2. der will einfach nicht mehr anspringen. zündkerze is in ordnung vergaser schon mehrmals gereinigt. jo nun weiß ich nicht was ich da noch machen soll. in den ferien will ich den eigentlich wieder flott kriegen. vielleicht kann mir ja jemand nen tipp geben. wäre echt cool!

  2. #2
    Bea
    Bea ist offline
    Glühbirnenwechsler Avatar von Bea
    Registriert seit
    03.09.2004
    Ort
    Paderbron
    Beiträge
    96

    Standard

    Hallo,

    hast du einen Zündfunken und wie sieht der aus? Welche Farbe hat der?

    Fliesst der Sprit in den Vergaser?

    Ist die Zündkerze nass? (Vielleicht einfach nur tierisch abgesoffen?)

    MfG Bea

    http://stores.ebay.de/Simson-Duo-Teile

  3. #3
    Zündkerzenwechsler
    Registriert seit
    30.03.2005
    Beiträge
    34

    Standard

    also der funken is auf jeden fall in ordnung hat mein vater gesagt. jo und sprit fließt auch. vielleicht is der ja nicht mehr so wirklich richtig in ordnung. meiner ansicht nach is der nicht sehr sauber. weiß ja net ob das was damit zu tun hat.

  4. #4
    Bea
    Bea ist offline
    Glühbirnenwechsler Avatar von Bea
    Registriert seit
    03.09.2004
    Ort
    Paderbron
    Beiträge
    96

    Standard

    Hallo,

    versuch erst einmal den Motor trocken zu kriegen:

    Zündkerze raus, Benzinhahn zu, 1. Gang rein und dann schieben...
    Kommt Sprit aus dem Zylinder und/ oder stinkt es gewaltig nach Benzin, kann da schon das Problem liegen. Schieb dann mal einige Minuten weiter und dann Kerze wieder rein, und OHNE Benzinhahn zu öffnen Starten. Wenn sie anspringt, lass sie so lange ohne Benzinzufuhr laufen, bis sie anfängt zu stottern, dann kannst du den Benzinhahn wieder aufdrehen.
    Zündfunken kontrollieren: Kerze raus, in den Kerzenstecker, an den Zylinder halten und so tun als ob du sie antreten willst. Schau dir dabei auch gleich mal den Funken an: Welche Farbe, wie kräftig...
    Und welche Marke Kerze hast du drin??? Es MUSS eine Isolator 260 sein!!! Alles andere funktioniert nicht!!!

    MfG Bea

    http://stores.ebay.de/Simson-Duo-Teile

  5. #5
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard

    @bea
    Isolator ist korrekt, aber M14-260 ist FALSCH !!! Der Wärnewert ist zu hoch ! In den SR2 oder SR2E gehört daher eine M14-225 rein !
    @SR2-Fahrer
    Ist die Zündkerze ordentlich nass nach dem Startversuch?
    Schau nach der Hauptdüse! Sie ist in der Düsenhalteschraube von aussen
    links am Schwimmergehäuse sichtbar. Diese ausbauen und reinigen.

  6. #6
    Bea
    Bea ist offline
    Glühbirnenwechsler Avatar von Bea
    Registriert seit
    03.09.2004
    Ort
    Paderbron
    Beiträge
    96

    Standard

    Original von domdey:
    @bea
    Isolator ist korrekt, aber M14-260 ist FALSCH !!! Der Wärnewert ist zu hoch ! In den SR2 oder SR2E gehört daher eine M14-225 rein !
    @SR2-Fahrer
    Ist die Zündkerze ordentlich nass nach dem Startversuch?
    Schau nach der Hauptdüse! Sie ist in der Düsenhalteschraube von aussen
    links am Schwimmergehäuse sichtbar. Diese ausbauen und reinigen.
    Hallo,

    das wusste ich nicht!! Danke, weiss ich auch Bescheid für die Zukunft!!!

    MfG Bea

  7. #7
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard

    The pleasure is mine !

  8. #8
    Bea
    Bea ist offline
    Glühbirnenwechsler Avatar von Bea
    Registriert seit
    03.09.2004
    Ort
    Paderbron
    Beiträge
    96

    Standard

    Original von domdey:
    The pleasure is mine !

    Ha, aber irgendwann weiss ich auch mal was, was du nicht weisst!!! Freu mich jetzt schon drauf!


  9. #9
    Zündkerzenwechsler
    Registriert seit
    30.03.2005
    Beiträge
    34

    Standard

    hi,
    also das mit dem durch den garten schieben hat nichts gebracht. läuft immer noch nicht. die zündkerze is auch die passende und der funke is so etwa weiß. was kann man nun noch tun?

  10. #10
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard

    Original von Bea:
    Original von domdey:
    The pleasure is mine !

    Ha, aber irgendwann weiss ich auch mal was, was du nicht weisst!!! Freu mich jetzt schon drauf!

    "The pleasure is mine!" heisst auf deutsch: "Das Vergnügen (geholfen
    zu haben) ist auf meiner Seite!"
    Was soll dann bitte schön die versuchte Schadenfreude ?

    Und, was bitte schön willst du wissen, was ich nicht weiss ?

  11. #11
    Bea
    Bea ist offline
    Glühbirnenwechsler Avatar von Bea
    Registriert seit
    03.09.2004
    Ort
    Paderbron
    Beiträge
    96

    Standard

    Hallo,

    irgendwann wirst du auch mal eine Frage einstellen...
    und wenn ich ganz viel Glück habe, kann ich sie beantworten...
    Ich glaube zwar nicht, das ich eine Expertin bin, aber auch ein blindes Huhn findet mal ein Korn... und wenn dieses Huhn dann auch noch blond ist, sind das schon sehr schlechte Voraussetzungen (damit meine ich mich!!!).

    Ich hatte das von dir auch nicht negativ aufgefasst...

    MfG Bea

    http://stores.ebay.de/Simson-Duo-Teile

  12. #12
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard

    Original von Bea:
    Hallo,

    Ich hatte das von dir auch nicht negativ aufgefasst...

    MfG Bea

    http://stores.ebay.de/Simson-Duo-Teile

    Ja ,also dann bin ich ja beruhigt !

+ Antworten

Ähnliche Themen

  1. S51 Motorprobleme, läuft, läuft nicht, läuft
    Von Blackhawk88 im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 06.05.2009, 23:06
  2. Verstehe ich nicht !! Motor läuft nicht.
    Von Niki im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 01.05.2005, 10:11
  3. läuft - läuft nicht
    Von edgar-s im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 01.07.2004, 17:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.