+ Antworten
Ergebnis 1 bis 5 von 5

Thema: SR2 Round II (Motorstart,Hinterradbremse)


  1. #1
    Glühbirnenwechsler
    Registriert seit
    23.03.2005
    Beiträge
    77

    Standard

    So, ihr kennt ja Runde I, da ging es darum, dass das SR2 Moped garnicht mehr fuhr.
    Dieses WE habe ich zuerst die Zündanlage geprüft.
    Die erste Ursache lächelte mich schon gleich an, als ich den Motordeckel an der Zündanlagenseite öffnete.Eine große Mutter und eine U-Scheibe lag da im Gehäuse.Also, Schwungscheibe hatte wohl die Mutter gelockert, wieder dran und siehe da, Zündkerze geht.

    Dann habe ich mich zum Vergaser belesen und bin jetzt sozusagen fortgeschrittener Versager, kein totaler mehr.

    Die Zündkerze ist rehbraun und das Moped läuft rund.Zieht auch sehr gut nach einer weiteren Feineinstellung.

    Nun haben sich aber einige wenige Probleme ergeben.
    Das Moped startet schlecht.Drücke ich vorher den Taster, so startet es gut.Dann geht es aus.
    Drücke ich weiter den Taster bis das Moped etwas warmgelaufen ist, so bleibt es an.
    Es fehlt also anfangs anscheinend an Gemisch.Liege ich mit der Vermutung richtig, dass der Schwimmer falsch eingestellt ist?

    Ein weiteres Problem ist die Hinterradbremse.Egal in welchem Gang ich mich befinde, wenn ich die Hinterradbremse (Pedale) trete, bremst es.Sobald ich loslasse, schnippst das Bremsgestänge in die Ausgangslage zurück.Soweit eigentlich normal.Was mich stört ist die Tatsache, dass die Pedale mitrutscht.D.h., wenn ich eine Stotterbremsung mit dem Hinterrad versuche, habe ich nach ca 5 Einzelbremsungen mit der Pedale eine Umdrehung gemacht.Das ist doch nicht normal, oder??

    Das dritte Problem ist der Benzinhahn.In Durchlassrichtung läuft die Tankfüllung seitlich raus, am Schlauch lang, über den Vergaser und schließlich auf den Boden durch das Abflussloch.
    Was ist da kaputt?Eine Hahndichtung?
    Reserve kann ich fahren ohne dieses Problem.

    Achso, noch ein Problem vergessen, wo ich unbedingt vorher Rat von euch holen möchte: Jeder Gang geht sehr gut rein, denke ich jedenfalls und bleibt auch drin.Allerdings im letzten, sage wir, fünftel des Vollgases fängt an der Gang zu rutschen.D.h. es ruckt immer kurz so, dann gehts weiter.Hätte da gern einige Tips und Lösungsvorschläge.

    Bin für eure Tips dankbar.
    Kartoffelkanonier :)

  2. #2
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Zum 1.Problem, ja das könnte an falscher Schwimmereinstellung liegen, genaue Werte für den Schwimmer sind mir allerdings nicht bekannt. Vielleicht die Zunge die das Schwimmerventil schließt etwas in Richtung Schwimmer biegen.
    Zum 2.das könnte normal sein, da die Bremse ja wie eine Rücktrittbremse am Fahrrad funktioniert.
    Zum3.Entweder mußt du das Hahnkücken etwas fester schrauben (Die 2 Schrauben die den Hahn festhalten) oder die Vierlochdichtung ist hart,gerissen oder sonstwie kaputt.
    Zum4.Hört sich fast wie eine rutschende Kupplung an, schon mal mit nachstellen probiert?

    mfg gert

  3. #3
    Glühbirnenwechsler
    Registriert seit
    23.03.2005
    Beiträge
    77

    Standard

    Danke erstmal!

    Zu 2.:
    Du meinst es ist normal?Ich erkläre meine Bedenken nochmals.Stell dir ein Fahrrad mit Rücktritt vor.Wenn du fährst bleibt das Rad meist so wie du es gestellt hast, wenn du nicht weiter reintritts.Wenn du jetzt bremst, geht die Pedale etwas zurück.Lässt du los, bleibt sie so wie zuvor und das ganz kannst du beliebig oft wiederholen, du wirst immer aus der selben Pedallage hinten bremsen.

    Bei dem SR2 ist das anders!Wenn ich da rücktrete, bremst es erst ziemlich gut.Lasse ich los, schnippst die ganze Stangensache in die Ausgangslage zurück und es bremst nichtmehr.Soweit kein Problem.Will ich nun aber nochmals bremsen, muss ich die Pedale erst 30° durchtreten bevor es bremst, also enormes Spiel zwischen letzter und neuer Bremsung.Und wenn ich das ganze ein dutzend mal mache bin ich logischerweise einmal rundrum, beim Fahrrad ist das nicht so.
    Und es ist nichtnur die Beispielrechnung so (360°/30°), es ist auch wirklich so dass ich nach wenigen Einzelbremsungen plötzlich mit dem anderen Bein die Kraft aufbringe, bis ich schließlich einmal rundrum bin.

    zu 4.:
    Wonach gucke ich da am besten zuerst?Das Getriebe wurde schon nachgestellt, es rutscht ja nur noch in den äußerst hohen Drehzahlen.Und das liegt bestimmt an einer Feineinstellung oder einem abgenutzten Teil, da brauche ich euern Rat.Also Bowdenzüge sind neu, eine Verstellung der Schrauben am Bremshebel brachte keine Verbesserung.

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Am WE schraube ich wieder an ner SR2 aber ich glaaube das mit dem Bremsen war normal....

    Der Htaster läßt den Vergaser ja überlaufen also so eine Art Startgemisch produzieren. Muß du das dauerns machen würde ich mal deinen Vergaser reinigen... Schwimmernadelwentil überprüfen usw...

    Das mit dem rutschen... Kann es sein das deine Kupplung zu Stramm eingestellt ist und deswegen nicht mehr richtig greift. Gib ihm mal wieder 4-5 mm mehr Spiel und schaue ob es sich bessert

  5. #5
    Tankentroster
    Registriert seit
    19.04.2003
    Beiträge
    146

    Standard

    Hi,

    die Sache mit dem Rücktritt ist normal. Das unterschiedliche Verhalten im Gegensatz zum Fahrrad kommt von der anderen Mechanik auf der Pedalwelle. Beim Fahrrad hast du die Kette auf dem Kettenblatt an der Pedalwelle. Diese Anordnung hat keinen Schlupf, d.h. Kette und Pedalwelle haben immer eine definierte Stellung zueinander.

    Beim SR2 hast du auf der Pedalwelle die Anordnung von Exzenter (fest auf Pedalwelle), Rollenkäfig mit Zylinderrollen und Bremskörper. Diese Anordnung sorgt dafür, dass du beim Vorwärtstreten über die kurze Kette im Motor über das Getriebe die Kurbelwelle drehen kannst (zum Starten, du kannst theoretisch bei eingelegtem Gang und gezogener Kupplung auch "Fahrred fahren", aber viel Spass dabei ...).
    Beim Rückwärtstreten bewirkt diese Mechanik, dass das Bremsgestänge betätigt wird.

    Und diese Anordnung hat konstruktionsbedingt Schlupf, der dazu führt, dass du immer ein Bisschen weiter zurücktreten musst zum wiederholten Bremsen.

    Zu dem Problem mit dem Starten: Verstehe ich dich richtig, du musst nur tupfen, bis der Motor warm ist, danach läuft es problemlos?
    Blöde Frage: Hast du es schon mal mit dem "Choke" probiert? (Ist kein Choke im eigentlichen Sinn, sondern die sogenannte "Startscheibe" am Luftfilter, die nur die Luftzufuhr stark vermindert und damit für fetteres Gemisch sorgt). Wenn du die zu Beginn schliesst, dann hast du auch ein fetteres Gemisch, dafür ist die ja genau da.

    So long,

    Izzy.

+ Antworten

Ähnliche Themen

  1. Hinterradbremse
    Von StandgasMatze im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 11.02.2009, 17:08
  2. Hinterradbremse
    Von ZTHT im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 07.08.2003, 00:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.