+ Antworten
Ergebnis 1 bis 3 von 3

Thema: SR4-2/1 läuft super im Leerlauf, dann geht er stotternd aus!


  1. #1
    Schwarzfahrer Avatar von soerski
    Registriert seit
    04.06.2008
    Ort
    Berlin
    Beiträge
    11

    Standard SR4-2/1 läuft super im Leerlauf, dann geht er stotternd aus!

    Moin liebes Forum,
    ich hab ein dickes Problem mit meinem Star!
    Ich hab neulich alles sauber gemacht (Vergaser, Luftfilter etc.), wieder zusammen gebaut und seitdem gibt es folgendes Problem:
    Er springt sofort und ohne Probleme beim ersten Kick an.
    Sobald ich jedoch den 1. Gang einlege und losfahren will, nimmt er das Gas nicht mehr an und geht stotternd aus!
    Im Leerlauf kann ich Gas geben bis zum Abwinken, sobald der Gang drin ist--> nüscht!
    Ich hoffe ihr könnt mir helfen!

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,
    Haste die Ansauganlage auch wieder richtig dicht bekommen ?
    Gummistutzen zwischen Gaser und Anlage nicht porös, gerissen oder ausgeleiert ?
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  3. #3
    Schwarzfahrer Avatar von soerski
    Registriert seit
    04.06.2008
    Ort
    Berlin
    Beiträge
    11

    Standard

    Ja, alles dicht...!

+ Antworten

Ähnliche Themen

  1. Antworten: 9
    Letzter Beitrag: 26.08.2010, 12:19
  2. Antworten: 46
    Letzter Beitrag: 04.05.2010, 13:38
  3. S51 läuft super und geht dann im Standgas aus
    Von andysoarer im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 21.04.2010, 16:56

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.