+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 19 von 19

Thema: SR50/1B ohne Zündfunke


  1. #17
    Flugschüler Avatar von vogelfänger
    Registriert seit
    24.08.2009
    Ort
    Fürth
    Beiträge
    419

    Standard

    Habe gerade die Grundplatte und das Polrad von meiner Duo in die SR50 eingebaut und Zündung eingestellt. Die SR50 läuft jetzt eher schlecht als recht, aber sie läuft. Ich frag mich nur ob die Grundplatte im Eimer ist aber in der anderen SR50 die ich habe ging sie doch.

  2. #18
    Schwarzfahrer Avatar von Bohnenkaffee
    Registriert seit
    20.03.2014
    Ort
    Niedersachsen
    Beiträge
    18

    Standard

    Eventuell hast du ja ein Problem mit deiner Verkabelung. Kann sein das irgend wo ein kabel durchgescheuert ist und an Rahmen kommt oder ähnliches.

  3. #19
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Stelle mal den Zzp richtig ein , dann wird Sie auch laufen
    Immer schön den Auspuff freihalten

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. SR50 kein Zündfunke
    Von swillage im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 16.11.2015, 12:04
  2. Simson SR50 Vape-Problem (Zündfunke)
    Von jeromedietsch im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 16.02.2013, 16:53
  3. Zündfunke ohne Zündschloss ? Was tun ?
    Von Star-Bhv im Forum Technik und Simson
    Antworten: 25
    Letzter Beitrag: 01.08.2009, 15:13

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.