+ Antworten
Ergebnis 1 bis 9 von 9

Thema: sr50 alles neubeim ersten mal gingse an jetzt machtse nix m


  1. #1
    Glühbirnenwechsler
    Registriert seit
    10.08.2006
    Ort
    Berlin
    Beiträge
    86

    Standard sr50 alles neubeim ersten mal gingse an jetzt machtse nix m

    Hall,

    also wie ich das thema nennen sollte war mir nicht ganz klar-aber ich hoffe es kann mir trotzdem einer helfen.
    Also folgendes:
    Mein sr50 ist komplett neu als motor und sonst auch alles überholt.
    Nur folgendes problem.
    Habse beim ersten mal angeschoben, sehr langsam ein wenig gas gegeben und siehe da der motor ging ohne probleme an.
    Hab dann erstmal im stand etwas gas gegeben der motor hat auch gut gas angenommen hat gut hochgedreht-natürlich nicht zu hoch will ja keinen klemmer haben.
    Dann bin ich einmal um parkplatz gefahren hats super angezogen also eigendlich top!
    dann hab ich noch im stand 2 minuten etwas gas gegeben.
    Habse dann ausgemacht indem ich halt den schlüssel einfach auf aus gedreht habe.
    Klar denn wollt ich mal nen größere runde fahren aber jetzt gehtse nicht mehr an.
    Mit dem kicker tuckertse vielleicht 3 4 mal aber geht denn aus.
    hab auch nix verändert.
    Mit anschieben geht auch nix-schnell langsam viel wenig gas alles nutzlos tuckert nur halt nen bisschen aber kommt sozusagen nicht übern berg das der motor hochdreht..

    hat einer vielleicht noch nen tipp ick weeß da echt nich wat los is!!


    danke!

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Schließt der Kaltstartvergaser ?
    Immer schön den Auspuff freihalten

  3. #3
    Glühbirnenwechsler
    Registriert seit
    10.08.2006
    Ort
    Berlin
    Beiträge
    86

    Standard

    hallo,

    ja hab sogar ne neue feder verbaut also der ist zu!

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.256

    Standard

    Hallo Seeräuber,

    1. stell fest, ob Sprit angesaugt wird.
    1.1. Zündkerze rausschrauben
    1.2. Zündkerze säubern und trocknen
    1.3. Zündkerze reinschrauben
    1.4. ankicken
    1.5. ankicken
    1.6. ankicken
    1.7. Zündkerze rausschrauben
    1.8. Zündkerze feucht? Nein --> weiter bei 5.
    Ja: weiter mit 2.
    2. stell fest, ob ein Zündfunke vorhanden ist
    2.1. Zündkerze in Zündkerzenstecker stecken
    2.2. Zündung einschalten
    2.3. Zündkerze an Zylinder halten
    2.4. kicken und schauen, ob ein Funke sichtbar ist
    2.5. Funke da? Nein --> weiter bei 4.
    Ja: weiter mit 3.
    3. Funke da und Kerze feucht
    3.1. Zündzeitpunkt kontrollieren und ggf. einstellen
    3.2. Elektrodenabstand an der Kerze auf 0,4mm einstellen
    3.3. Benzinhahn zu
    3.4. kicken, kicken, kicken, kicken: damit der Verbrennungsraum frei wird
    3.5. Kerze wieder reinschrauben
    3.6. Kerze reinschrauben, Kerzenstecker drauf stecken
    3.7. Benzinhahn auf
    3.8. ankicken
    3.9. fahren

    4. Zündung prüfen
    4.1. Unterbrecher und Kontaktabstand kontrollieren
    4.2. Zündspule kontrollieren
    4.3. Kabel von Zündspule an Kerzenstecker kontrollieren
    4.4. Kerzenstecker kontrollieren
    4.5. zusammenbauen
    4.6. weiter bei 3.7

    5. Spritweg kontrollieren
    5.1. Tank säubern
    5.2. Benzinhahn säubern
    5.3. zusätzliche Filter entfernen
    5.4. Vergaser total auseinander nehmen und säubern
    5.5. alle Düsen und Bohrungen freipusten mit Druckluft
    5.6. weiter bei 4.5.

    Peter

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Peter :
    4. Zündung prüfen
    4.1. Unterbrecher und Kontaktabstand kontrollieren
    4.2. Zündspule kontrollieren
    4.3. Kabel von Zündspule an Kerzenstecker kontrollieren
    4.4. Kerzenstecker kontrollieren
    4.5. zusammenbauen
    4.6. weiter bei 3.7


    Wechsel den Kondensator und Unterbrecher , wirkt Wunder
    Immer schön den Auspuff freihalten

  6. #6
    Tankentroster Avatar von schnellerHeller
    Registriert seit
    14.12.2006
    Ort
    Bautzen
    Beiträge
    125

    Standard

    Benzinhahn aufdrehen

    Klingt blöd, habs aber auch schon einige Male vergessen und mich dann in der Pampa über die Karre aufgeregt

  7. #7
    Flugschüler Avatar von Pirazzi
    Registriert seit
    11.07.2008
    Beiträge
    278

    Standard

    Klingt blöd, habs aber auch schon einige Male vergessen und mich dann in der Pampa über die Karre aufgeregt bounce bounce bounce bounce
    Das ist aber schon ganzschön arg...

    Ich habe letztens beim Mopedladen nen sr50 gesehen, da hat der Vorbesitzer rechts unterhalb des Benzinhahnes auf den Rahmen mit gelbem Lack "zu" geschrieben...vielleicht kann ich ja irgendwie vermitteln?

  8. #8
    Glühbirnenwechsler
    Registriert seit
    10.08.2006
    Ort
    Berlin
    Beiträge
    86

    Standard

    hallo,

    danke für die zahlreichen tips! Ist echt super!

    Aber das alles hab ich schon gemacht.
    Also zündkerze hab ich ne neue genommen - der vergaser ist neu- unterbrecher hab ich nicht is ne pvl zündung, und vorallem leifse ja damit schon...also denk ich ma das das so einigermaßen gehen müsste...weil eingestellt hab ich se schon.

    zündfunke ist da der sieht auch sehr satt aus, benzin kommt auch an...

    na ich werds gleich nochmal versuchen so das ich erstma ohne zündkerze kicke und denn werd ich mal die neue reinschrauben.

    also bis später!

  9. #9
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Entweder ist der Tank nicht wirklich völlig rostfrei gewesen und die Rostpartikel haben inzwischen den Benzinhahn und/oder den Vergaser verstopft...

    ..oder das Polrad war nicht schön fest auf einer von Öl befreiten Kurbelwelle festgeschraubt, so dass der Halbmond abgeschert ist und das Polrad nicht mehr in der korrekten Position sitzt.

+ Antworten

Ähnliche Themen

  1. Alles erneuert! Jetzt Springt meine KR51/2 nicht mehr an!
    Von Petzi80 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 30.08.2007, 10:36
  2. Motor neu gelagert. Jetzt geht alles viel zu schwer
    Von Trigger im Forum Technik und Simson
    Antworten: 27
    Letzter Beitrag: 06.08.2007, 22:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.