+ Antworten
Seite 1 von 4 1 2 3 ... LetzteLetzte
Ergebnis 1 bis 16 von 49

Thema: sr50 mit anlassproblemen


  1. #1
    Zündkerzenwechsler
    Registriert seit
    28.07.2008
    Ort
    freiburg
    Beiträge
    29

    Standard sr50 mit anlassproblemen

    hallo erstmal :)

    klasse forum muss ich sagen, ich lese seit einiger zeit die beiträge und habe nun seit neustem eine SR50, die ich mein eigen nennen darf :) leider mit ein paar macken.

    ausser ein paar licht problemen, gibt es zwei sachen die wirklich wichtig sind.

    erstens springt der roller nicht mit dem kickstarter an, wenn er kalt ist. anschiebn ist kein problem und sobald er mal lief geht er auch sofort wieder per kick an.
    ausserdem muss ich an ampeln immer ordentlich gas geben, wenn er nach ca 10 minuten fahrt im standgas steht nimmt er kein gas mehr. nach fünf minuten wartezeit und abnehmen der motorabdeckung rennt er wieder.

    vlt noch wichtig zu sagen, dass der roller nen neuen koblen hat, daher evtl auch ein wärme problem.
    bisher habe ich die kerze gecheckt, die ist nass und ölig, meine vermutung war das die mischung zum einfahren vlt zu stark war. er qualmt auch ein wenig, wenn er mal gemuckt hat.
    den luftfilter habe ich bereits gereinigt und der auspuff scheint oke zu sein, wobei ich da am wochende noch mal hand anlege :)
    ich hoffe ihr habt ne idee und es ist vlt nur die vergaser einstellung, wobei ich da sehr wenig ahnung habe und mir hilfe erhoffe

    antworten und tipps sind sehr willkommen

    gruss holger

  2. #2
    Flugschüler Avatar von votan
    Registriert seit
    26.12.2006
    Ort
    DRESDEN
    Beiträge
    339

    Standard

    servus,

    überprüfe mal deinen choke (kaltstartvergaser) ob der auch so funktioniert wie er sollte!
    und wenn de einmal dabei bist kannst de ja glei ma den vergaser reinigen (von innen)



    mfg votan

  3. #3
    Zündkerzenwechsler
    Registriert seit
    28.07.2008
    Ort
    freiburg
    Beiträge
    29

    Standard

    danke für die schnelle antwort :)

    also der startvergaser zweigt null wirkung, ich versuche drei/viermal zu kicken dann schiebe ich mit hand gas

    zum thema vergaser ich glaube da mach ich mich besser am wochende mal ran

    gruss holger

  4. #4
    Flugschüler Avatar von votan
    Registriert seit
    26.12.2006
    Ort
    DRESDEN
    Beiträge
    339

    Standard

    Zitat Zitat von serberker
    also der startvergaser zweigt null wirkung,
    dann würde ich zuerst mal da suchen! 12er maulschlüssel-->choke raussschrauben-->gucken ob der gummi im schieber is und dann wieder melden



    mfg votan

  5. #5
    Zündkerzenwechsler
    Registriert seit
    28.07.2008
    Ort
    freiburg
    Beiträge
    29

    Standard

    k werde ich morgen checken, noch ne idee zum öl auf der kerze ?

  6. #6
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    das kann ebenfalls mit dem startvergaser zu tun haben!

  7. #7
    Zündkerzenwechsler
    Registriert seit
    28.07.2008
    Ort
    freiburg
    Beiträge
    29

    Standard

    so, der choke scheint zu passen, habe ih ngecheckt. er springt auch teilweise an.

    nun, da ich die ersten 100 km hinter mir habe :) noch mal zu dem problem mit dem ausgehen, bzw dem schelchten annehmen von gas an ampeln.

    ich beschreibe einfach mal kurz den vorgang: nach normaler fahrt komme ich an eine ampel und muss im stand ordentlich gas geben. läuft der roller im standgas geht er aus oder nimmt kein gas mehr an. gleiches gilt nachdem er ausgegangen ist. anspringen tut er, blubbert aber nur und reagiert nicht mehr.
    schiebt man ihn blubbernd im ersten gang zügig nimmt er plötzlich wieder gas an und fährt einwandfrei. ist nach kurzer wie nach langer fahrt das gleiche. es hat den anschein als würde er sich freisaugen / pumpen.
    mein gedanke ist zum einen der luftfilter und die sprit zufuhr. zum luftfilter, den habe ich gereinigt aber werde ich mal draussen lassen und tests machen und zum sprit, naja der läuft egt ganz, aber auch hier werde ich den deckel mal los machen für ne testfahrt.

    wenn ihr dazu ideen und lösungen, seid mein gast :)

    übringens bin ich aus freiburg, wenn hier schrauber aktiv sind gerne melden

    bis dahin gruss holger

  8. #8
    Zahnradstoßer
    Registriert seit
    26.11.2006
    Beiträge
    784

    Standard

    läuft deine kiste möglicherweise wegen falscher vergasereinstellung zu fett?? Meiner tuckert nämlich auch immer nur so vor sich hin, wenn er wieder mal überfettet ist, weil man ne viertel minute dauergekickt hat bis er anspringt.

  9. #9
    Flugschüler Avatar von Simsonmichel
    Registriert seit
    19.03.2007
    Ort
    Ettlingen
    Beiträge
    271

    Standard

    Hallo,
    wäre schön, wenn du dein Profil zumindest soweit ausfüllst, dass man die verbauten Komponenten erraten kann.
    Welchen Motor fährt du, welcher Gaser und welche Zündung ist verbaut (notfalls Bilder einstellen)? Dann kannst auch du geholfen werden.

    Gruss vom Michel

  10. #10
    Zündkerzenwechsler
    Registriert seit
    28.07.2008
    Ort
    freiburg
    Beiträge
    29

    Standard

    ist ne sr50 1/c bj 89 mit 4 gang und den verstellbaren federbeinen hinten, viel mehr weiss ich auch nicht, da ich mich zur zeit einlese.

    ich bin übers WE unterwegs, mache aber gerne mal bilder vom gaser, dann könnt ihr mir evtl nen tipp geben wie den einstellen muss :)

    bis dahin grüsse holger

  11. #11
    Tankentroster
    Registriert seit
    15.04.2008
    Ort
    Dresden
    Beiträge
    163

    Standard

    Stell mal den Schwimmer neu ein, dein Möp bekommt einfach zuviel Sprit.
    Da merkste beim fahren nicht, da der Verbrauch höher ist. Eine Schwarze Ölige Kerze sollte ein gutes Zeichen dafür sein. Wenn das nicht hilft evntl. Nebenluft.

    Gruß Mario

  12. #12
    Zündkerzenwechsler
    Registriert seit
    28.07.2008
    Ort
    freiburg
    Beiträge
    29

    Standard

    so hier ein update zur sr50

    nachdem mir anfang der woche die kette gerissen ist und ich auf ersatz gewartet habe, habe ich gestern mal ein paar stunden geschraubt.

    vergaser ausgebaut und gereinigt, schwimmer eingestellt, choke gecheckt alles gut meiner meinung nach, wobei mir natürlich die erfahrung fehlt.

    das hatte zur folge, dass der startvergaser wirkung zeigt und sie jetzt mit choke nach ein paar kicks anspringt, naja lag evtl auch an dem warm gefahrenen zustand.

    was mir aufgefallen ist, war dass der roller mit tankhahnstellung auf reserve besser lief, bzw seltener abgekackt ist im stand. was nicht heisst, dass das problem ganz weg war. ich mach heute noch ein paar testfahrten.

    den auspuff habe ich auch runter gahabt bei der gelegenheit, habe da aber null ahnung wie der denn sein muss. :) daher beschreibe ich vlt kurz den zustand. das mittelteil, zwischen krümmer und endtopf ist frei, der entopf selber schien mir gefüllt zu sein mit einer art granulat ?! beim schütteln hat sich das in etwa wie eine "rumba kugel" angehört und es ist ein wenig rausgerieselt. bleibt die frage, ob der zustand so i.O. ist oder heisst das, der endtopf ist dicht ?
    bei vorgehaltener hand merkt man das abgas austritt am ende.

    soweit der stand der dinge, bin gespannt wie er nachher anspringt und läuft.
    weitere tips sind willkommen.

    gruss holger

  13. #13
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Was ich in dem Fall tun würde:

    1.) Scheint der Auspuff dicht zu sein. Also muss er gereinigt bzw. ausgebrannt werden. Reinigen kann man mit Grillreiniger/Backofenreiniger und mit zuhilfenahme von einem festen, langen Draht und Bürste versuchen. Ausbrennen ist effektiver, macht aber Gestank und wenn´s zu heiß wird verfärbt sich die Chromschicht. Am besten eignet sich zum Ausbrennen so ein billiger Bunsen- bzw. Lötbrenner. Manche schütten auch Benzin rein und zünden den Auspuff an...

    2.) Mal ne neue Zündkerze reinbauen.

    3.) Sollte unbedingt der Tank und der Benzinhahn geprüft und gründlich gesäubert werden. Mit der Zeit werden Tanks rostig. Besonders wenn das Moped irgendwann mal eine Weile gestanden ist. Benzin komplett ablassen und mit einer Taschenlampe (NICHT MIT EINEM FEUERZEUG!!) reinleuchten und nach Rost und Schmodder suchen. Falls Rost drin ist, gründlichst entrosten. Sehr gute Anleitungen sind hier mit den Suchworten "TANK ENTROSTEN" zu finden. Benzinhahn schmoddert auch gerne zu. Abbauen, auseinandernehmen, reinigen, einbauen.

    4.) Muss der Vergaser unbedingt gecheckt werden. Mir klingt das alles sehr nach schlechter Vergasereinstellung. Den Choke haste ja schon geprüft. Der Gummi scheint ja noch dran zu sein. Ob der Choke richtig arbeitet ist aber immer noch nicht wirklich geklärt. Wenn der nicht korrekt abdichtet, dann läuft das Moped immer mit Startvergaser, also viiiiel zu fett. Der runde kleine Gumme sollte schön in Form sein, und nicht aufgequollen. Im Zweifelsfall neuen Gummi besorgen und tauschen. Zum testen auch mal den Chokezug lockern/aushängen, falls evtl. der Zug zu straff eingestellt sein sollte.
    An die Hauptvergasereinstellung kann man sich wagen, wenn man sicher ist, dass der Vergaser richtig sauber (am besten mit Vergaserreiniger oder Diesel eingeweicht und mit Ultraschall oder zumindest Druckluft gereinigt) und mit den richtigen Düsen bestückt ist. Bei der Gelegenheit auch mal den Festsitz der Düsen kontrollieren. Oft genug bringt z.B. eine lockere Hauptdüse den Schrauber zur Verzweiflung bis er als Übeltäter nach ewiger Suche entlarvt wird. Anleitung zum Einstellen des Vergasers ist hier oder über Google im I-Net zu finden.

    5.) Wenn alles oben genannte sorgfältig erledigt und abgehakt ist, die Kiste aber immer noch nicht perfekt läuft, muss man sich die Zündung genauer ansehen. In deinem Roller sollte eine 12V Elektrozündung verbaut sein, falls diese in den Jahren nicht gegen eine andere getauscht wurde. Die Elektrozündung ist größtenteils wartungsfrei, was allerdings nicht bedeutet, dass sie nicht korrekt eingestellt werden muss. Die anderen Zünbauteile (Zündkabel, Zündspule) können auch mal kaputt gehen. Wenn du die Punkte 1 bis 4 gecheckt hast, meldest du dich einfach nochmal. Dann schaut man sich die Zündung mal genauer an.

    ACHTUNG!:

    Bist du sicher, dass in deinem Roller noch die Original E-Zündung verbaut ist? Wenn wider Erwarten eine U-Zündung drin sein sollte, müsste die unbedingt kontrolliert/eingestellt werden. Falls du nicht sicher bist, dann öffne mal die obere Plaste-Elektroabdeckung und mach ein Foto vom Innenleben...

  14. #14
    Zündkerzenwechsler
    Registriert seit
    28.07.2008
    Ort
    freiburg
    Beiträge
    29

    Standard

    danke für die ausführliche antwort :)


    zu 1 : auspuff habe ich eben gecheckt. das mittelteil ist frei und das endstück ist ja mit diversen gängen im innenleben versehen, daher kann ich da nicht viel mit nem draht stochern. habe es mit ofenspray gefüllt und gut gespült.
    es scheint frei zu sein.

    zu 2 : zündkerze wurde bereits vor 150km erneuert

    zu 3 : das steht für nächstes wochenende an

    zu 4 : vergaser hatte ich gestern gecheckt. chocke gummi passt, gereinigt habe ich ihn und den schwimmer neu eingestellt, nach anleitung

    zu 5 : an die zündung habe ich mich noch nicht rangewagt

    wie gesagt wenn er warm ist lässt er sich ankicken, kalt nur schwer, man muss sehr lange kicken bis er kommt, wenn überhaupt ... anschieben geht immer und sofort.

    den zündungstyp kenne ich leider nicht, da fehlt mir die kenntnis, bzw ich hatte es noch nicht ausgebaut. ich werde mich aber noch ein wenig einlesen und nächsten samstag weitermachen. bis dahin gilt :

    wer seinen roller liebt der schiebt

    wenn ihr noch ideen habt immer her damit,

    schönen sonntag und gruss holger

  15. #15
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    das endstück ist ja mit diversen gängen im innenleben versehen
    richtig, darum kann man diesen endschalldämpfer auch aus dem auspuff rausholen und dann richtig saubermachen.

  16. #16
    Zündkerzenwechsler
    Registriert seit
    28.07.2008
    Ort
    freiburg
    Beiträge
    29

    Standard

    hmm das hatte ich am anfang probiert, aber wenig erfoglt gehabt, sitzt bomben fest. ich dachte das gehört so, da mir hier die erfahrung fehlt. aber werde es probieren demnächst.

    danke :)

+ Antworten
Seite 1 von 4 1 2 3 ... LetzteLetzte

Ähnliche Themen

  1. SR50
    Von G-Heimer im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 12.11.2008, 21:53
  2. SR50/1
    Von 2takter im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 05.01.2006, 17:12

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.