+ Antworten
Ergebnis 1 bis 11 von 11

Thema: SR50 B1 spring nicht mehr an! Und wenn, läuft er nur unter Vollgas.


  1. #1

    Registriert seit
    17.04.2010
    Beiträge
    5

    SR50 B1 spring nicht mehr an! Und wenn, läuft er nur unter Vollgas.

    Hallo, ich hab einen SR50/B1, Baujahr 1990 und folgendes Problem.
    Nach dem ich ihn aus dem Winterschlaf geholt habe, ging er nach ca. 8 Mal Kicken an. Ich hab ihn übern Winter vollgetankt stehen lassen.
    Nach dem er an war, lief er gut und schnurrte wie ein Kätzchen. Auch eine Woche später als ich ihn wieder startete, lief er wunderbar. Diesmal schon nach 2 Mal Kicken, so wie ich es aus der letzten Saison(2009) gewohnt war.
    Nach dieser Zeit habe ich diverse Teile erneuert. Zum Beispiel: einen neue Auspuffanlage (ohne Krümmer), ist ein Nachbau (glaub ich) von MZA mit Suhl Zeichen. Die Anderen Teile sind: Batteriespanngummi usw. also alles Dinge die definitiv nichts mit dem „Lauf“ des Motors zu tun haben.
    Nun wollte ich den Roller wieder starten,…aber nichts geht nicht an, auch Anschieben geht nicht.
    Hab den Vergaser (BVF 16N3-2) gereinigt und alles durchgeblasen was durchzublasen ging (Düsen, Bohrungen).
    Dann ging er nach 20m Anschieben doch an,…lief wie ein Sack Nüsse,…beim Gas geben brummt er tief und geht aus. Im Leerlauf bleibt er gerade so an, wenn ich Vollgas geb. Dabei brummt er wie ein Bär kurz vor dem Ableben.
    - Ankicken ist nicht möglich.-

    Simmerringe und sämtliche Dichtungen im Motor hab ich letzte Saison (2009) erneuert. Sowie: Zündkerze, Zündkerzen Stecker, Unterbrecher, Zündung ist eingestellt.
    Liegt es am Vergaser?
    Was haltet ihr von Bing-Vergasern? Soll ich wechseln?
    Liegt es am Auspuff?
    Wer kann mir helfen?
    Besten Dank im Vorraus

  2. #2
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    willkommen im nest.
    so, wie sich dein problem äußert, tippe ich auf ein problem mit dem vergaser. insbesondere den schwimmer solltest du auf plötzliche tauchversuche untersuchen. ob dein auspuff schuld ist, kannst du leicht testen, indem du den alten kurzzeitig wieder montierst.
    gruß sirko
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  3. #3

    Registriert seit
    17.04.2010
    Beiträge
    5

    Standard

    Guten Morgen und Danke totoking,

    das mit dem Schwimmer werd ich nochmal probieren.

    Alter Auspuff ist eine gute Idee, jedoch hat meine liebe Freundin den alten schnell entsorgt. Sie dachte sich , bevor noch ein altes Teil rum liegt -und da ich ja jetzt einen neuen hab- schnell weg damit. :mad:
    Also bleibt es bei einer guten Idee.

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Zitat Zitat von Rayko Beitrag anzeigen
    den alten schnell entsorgt.
    Na immerhin hat sie nur den alten Auspuff entsorgt und den Alten.

    Es ist immer sinnvoll auch alte Teile aufzuheben.

    Entweder man findet jemanden, den man damit beglücken kann oder man nimmt das alte Zeugs zum Üben. In diesem Fall zum Auseinanderbauen, hineinschauen, verstehen und probehalber säubern.

    Peter

  5. #5

    Registriert seit
    17.04.2010
    Beiträge
    5

    Standard

    So, hab den Vergaser nun noch mal auf gemacht und alles abgebaut. Hab jede Düse und Bohrung und sämtliche Öffnungen durchgepustet. Danach wieder sehr forsichtig und präzise zusamengebaut.

    Roller sprang auch an, ...aber ging dan wieder aus
    Naja hab den Vergaser laut Simson Reparaturanleitung, so weit ich konnte eingestellt.

    Bei Vollgas (im Leerlauf) lief er mühselig wie immer. ...hab den Benzinhan wieder zu gemacht und Vollgas gehalten. Nach etwa 2 Minuten Lief er ganz gut (bis auf die Feineinstellung am Vergaser), ging auch nicht wieder aus...konnte sogar wieder fahren bis das Benzin alle war. (ist ja klar, da Benzinhan zu)
    Also noch mal das ganze,..Roller gestartet > läuft > Benzinhan wieder zu, Roller läuft > Benzinhan auf, Roller aus . <<< Das Spiel funktioniert immer wieder.
    Auch bein fahren: mit Benzinhan zu losgefahren, > während der Fahr Benzinhan auf gemacht > Roller aus
    Für mich als Laie klingt es so als würde er mehr Benzin bekommen als er verbaraucht, und deswegen ertrinkt bzw. absäuft.

    Ich hoffe ihr könnt mir helfen.

    Brauch ich ein neuen Vergaser?

  6. #6
    Kettenblattschleifer Avatar von rossinchen
    Registriert seit
    18.05.2008
    Beiträge
    675
    Blog-Einträge
    24

    Standard

    Hallo,

    bevor du dir gleich einen neuen Vergaser kaufst, hast du dir mal das Startvergasergummi (offizielle Bezeichnung: Dichtscheibe für Starterkolben) im Vergaser angeschaut? Es kann sein, dass das über den Winter porös geworden ist. Probier doch einfach mal, ob dein Kaltstarthebel überhaupt noch eine Reaktion zeigt.

    Normalerweise müsste nämlich ein funktionierender Kaltstartvergaser bei dem heutigen Wetter dazu führen, dass der SR 50 stumpf ausgeht, sobald du am Hebel ziehst.

    Gruß,
    Sara

  7. #7
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    dein problem klingt enorm nach völlig verstelltem schwimmer, undichtem schwimmer oder defektem nadelventil.

    erklärung: machst du den benzinhahn auf, wird die schwimmerkammer geflutet, der schwimmer hebt ab und stößt nach einer wohldefinierten kraftstoffhöhe gegen ein ventil, welches den benzinfluss unterbricht. während du fährst, wird benzin verbraucht, der schwimmer sinkt, das ventil öffnet und das ganze spielchen beginnt von vorn.
    das wohldefinierte kraftstoffniveau ist deshalb so wichtig, dass bei zu hohem füllstand das gemisch angereichert wird (wird fetter) und bei niedrigerem niveau wird es magerer. blöd an dieser stelle ist eben, dass sich diese eigenschaft ganz ungünstig auf den leerlauf und teillastbereich auswirkt. ist also der schwimmer verstellt, oder der schwimmer undicht, kann es passieren, dass das ventil zu spät schließt und die füllmenge zu hoch ist. dein leerlaufgemisch ist dann soooo fett, dass dein moped absäuft. auch kann es sein, dass das ventil nicht mehr richtig schließt und deshalb trotz gutem schwimmer zu viel benzin nachläuft. diese fehlerquelle ist jedoch meist mit austretenden benzin aus dem vergaserüberlauf zu diagnostizieren.
    durch dein "benzinhahn zumachen" regelst du den optimalen schwimmerstand per hand. es bedeutet gleichzeitig, dass du das problem genau erkannt hast. nun musst du nur noch die fehlerquelle ausmachen. übrigens könnte rossinchens erklärung ebenfalls zutreffen, das habe ich aber mit genau den auswirkungen so noch nicht erlebt.

    fazit: ich bleibe dabei, der vergaser ist schuld

    sirko
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  8. #8

    Registriert seit
    17.04.2010
    Beiträge
    5

    Standard

    Hallo totoking,

    Vorab noch ein Indiz. Also wenn er den läuft, kommt hinten mächtig viel Qualm raus, also wirklich übermaßig viel grauer Qualm.

    Wie kann sich den der Schwimmer verstellen? Er hängt doch nur an einem Stift und sonst hat er doch die Form die er eben hat. Oder ist eine Verstellung nich mit blosem Auge wahrnehmbar?

    Zitat: "auch kann es sein, dass das ventil nicht mehr richtig schließt und deshalb trotz gutem schwimmer zu viel benzin nachläuft. diese fehlerquelle ist jedoch meist mit austretenden benzin aus dem vergaserüberlauf zu diagnostizieren."

    Wann soll das Benzin auslaufen? Bei offenen Benzinhan läuft der Vergaser doch immer über oder? (wenn Motor aus)
    Oder soll er überlaufen wen der Motor läuft?

    Denn Tip von rossinchen werde ich mal ausprobieren.

  9. #9
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    @rayko,

    der Vergaser soll NIE überlaufen. Wenn der das tut, ...... , siehe "toto".

    Am Schwimmer sind zwei "Nasen" zum Einstellen des Benzinpegels im Vergaser. Das ganze macht aber nur Sinn, wenn der Schwimmer seinem Namen Ehre macht und das Schwimmernadelventil funktioniert (und mit Dichtrig richtig festgeschraubt ist).

    qdä

  10. #10
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Hallo,
    bau mal den Schwimmer aus und schüttle diesen, wenn was drinne iss, ist er ein Taucher.
    Gruß
    schrauberwelt

  11. #11

    Registriert seit
    17.04.2010
    Beiträge
    5

    Standard

    Danke an alle,

    so wie es es aussieht werd ich vorm WE nicht zu kommen am Roller weiter zu Forschen. :(
    Eure Tips werd ich beherzigen und sobald es etwas Neues gibt schreib ich wieder.
    Obwohl ich mir natürlich auch weiterhin eure Gedanken dazu gern durchlese.

+ Antworten

Ähnliche Themen

  1. S50 läuft beim Anlassen unter Vollgas
    Von s50_1975 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 01.04.2009, 09:16
  2. Auf Vollgas läuft sie nicht mehr
    Von Sargent im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 04.07.2008, 15:45
  3. S51: Zieht bei Vollgas nicht mehr richtig, wenn warm
    Von Oppa im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 20.05.2005, 19:46

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.