Thema geschlossen
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 30 von 30

Thema: SR50 bekam neuen Zylinder, Jetzt springt sie nicht mehr an!


  1. #17
    Flugschüler Avatar von unleash
    Registriert seit
    09.09.2005
    Ort
    Salzburg
    Beiträge
    327

    Standard

    Irgendwann sollte man selbst groß sein... Ich für meinen Teil lasse den Thread hier mal sterben.

  2. #18
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    naja.. da fällt mir nur "Onkelz- 10 jahre" ein...
    wie wärs wenn du dir jetzt einfach mal wieder nen originalen 50er drauf baust, schaust das die zündung richtig funktioniert, du auch wirklich den richtigen vergaser mit den richtigen düsen drauf hast,...
    und die ganze sache dann mal einfährst, und schaust was sie dannach läuft?
    grüße

  3. #19
    Tankentroster
    Registriert seit
    18.03.2006
    Ort
    Wernigerode
    Beiträge
    141

    Standard

    Mensch das war ein SCHERZZZZ!!!

    ne aber hat vieleicht einer eine idee was das sein Kann??

  4. #20
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    scheiße, mein schwälbchen läuft im ersten gang 25!!!!

    was soll ich sagen??90ccm satz????????!!!

    hihihihihi, das musste sein!

    und wenn der kolben neu war, und er nach 5minuten laufen so aussieht, würd ich mir sehr viele sorgen um mein vögelchen machen!
    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

  5. #21
    Flugschüler Avatar von unleash
    Registriert seit
    09.09.2005
    Ort
    Salzburg
    Beiträge
    327

    Standard

    Zitat Zitat von Hasseroeder-simsons
    Mensch das war ein SCHERZZZZ!!!
    Es lacht aber KEINERRRR! Und das würde mir Sorgen MACHNNN!

  6. #22
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    du musst selber vernünftig werden!
    und wenn du andere nur für dumm verkaufst, die dir eventuell doch noch zu ner legalen und vernünfitgen simme verhelfen möchten, bist du echt selber schuld!

  7. #23
    Tankentroster
    Registriert seit
    18.03.2006
    Ort
    Wernigerode
    Beiträge
    141

    Standard

    @T.I._King
    du hast das nicht verstanden das war der alte 60er zylinder.
    Woher soll ich den für wenig geld nen 50er Zylinder bekommen??

  8. #24
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    zum beispiel bei www.a-k-f.de
    zylinder und kolben zusammen für 32,90€
    oder zylinder, kolben und zylinderkopf für 42,90€
    bisher nur beste erfahrungen mit dem laden gemacht!
    grüße

  9. #25
    Tankentroster
    Registriert seit
    30.04.2006
    Ort
    Hamburger Land
    Beiträge
    149

    Standard

    Zitat Zitat von Hasseroeder-simsons
    @T.I._King
    du hast das nicht verstanden das war der alte 60er zylinder.
    Woher soll ich den für wenig geld nen 50er Zylinder bekommen??
    Versuch doch mal, den 60er heiß zu machen, kann ja sein, daß er einläuft.

    Und nu nimm Dir man ein Taschentuch, trockne Deine Tränen und viel Glück, vieleicht hilft Dir das.

    Ach ja, versuch mal, den ZZP einzustellen, den Vergaser wieder auf 50cm³ einzustellen, eben originale Werte nehmen, soll bekanntlich helfen.

    Wozu nimmt man einen Zylinderkopf runter, wenn die Maschine läuft ? Naja, alles muß man nicht verstehen.

    Erst schuf Gott den Affen, dann den Menschen. Als Er sah, was Er angerichtet hatte, beschloß Er, künftig auf solche Experimente zu verzichten. (Mark Twain)

  10. #26
    Tankentroster
    Registriert seit
    18.03.2006
    Ort
    Wernigerode
    Beiträge
    141

    Standard

    hi so wie ich es am anfang erwähnt habe da er nach der einfahrzeit keine 60gemacht hat.

  11. #27
    Zahnradstoßer Avatar von Olaf1969
    Registriert seit
    05.06.2005
    Ort
    bei Frankfurt (Main)
    Beiträge
    768
    Blog-Einträge
    22

    Standard

    Die Bilder schauen ja grausig aus....

    Passte da der Kolben nicht zur Bohrung des Zylinders? Oder hatten die Kolbenringe zuviel Spiel und sind irgendwo hängengeblieben? Oder sind die Kolbenringe vor dem Wechsel des Zylinders nicht in die richtige Position gedreht worden? Zuwenig Öl in der Spritmischung? Tuning- oder falscher Vergaser, der nicht an die Maschine gehört?

    Gibt viele Erklärungen...

    Grüße aus Rhein-main

    Olaf

  12. #28
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Ich tendiere da hat sich die Kurbelwelle aufgelöst....

  13. #29
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    oder hast beim einbau irgend was übersehn? also das was drin war zb ne schraube oder nen steinchen oder so?
    grüße

  14. #30
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Bitte nicht die Trolle füttern.

    MfG
    Ralf

Thema geschlossen
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Vergaser neu eingestellt jetzt springt sie nicht mehr an!
    Von nailen im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 14.02.2006, 22:43
  2. dauerregen, jetzt springt sie nicht mehr an
    Von 2radfahrer im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 20.04.2005, 20:22

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.