+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 33 bis 36 von 36

Thema: SR50 - Gänge weg


  1. #33
    Glühbirnenwechsler
    Registriert seit
    07.02.2009
    Ort
    bonn
    Beiträge
    53

    Standard


    jippie...
    gerade eben erfolgreich eine runde in den nachbarort und zurück gedreht...
    so langsam hab ich den bogen raus... was mich beim ersten mal kupplungsdeckel öffnen nochn ganzen nachmittag gekostet hat war nun beim 3. mal in ner halben stunde erledigt.

    hab jetzt im baumarkt nochmal sprengringe geholt. der letzte ring war wieder unten und leicht aufgebogen... war son silberner der auch nicht unbedingt richtig symmetrisch aussah...

    jetzt hab ich nen schwarzen, der gut gearbeitet ausschaut und der hat jetzt zumindest mal die erste 1/4h überstanden

    *froi froi froi*
    jetzt muss ich nur noch morgen sicher damit zur arbeit und wieder zurück kommen!

    viele grüße und danke für die geduldigen ratschläge,
    orko

  2. #34
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    ick freu mir ooch für dir...

    viel spaß beim fahren

  3. #35
    Glühbirnenwechsler
    Registriert seit
    07.02.2009
    Ort
    bonn
    Beiträge
    53

    Standard nicht schon wieder! (sr50 gänge weg)

    argh - ich dreh noch durch...
    die woche über lief mein SR50 wieder wie ne eins... kein knirschen mehr beim schalten, alle gänge da.
    jetzt wollt ich grad nach der arbeit gemütlich heim rollern, doch was muss ich feststellen?

    der verdammte sicherungsring scheint schon wieder von der schaltwelle gesprungen zu sein...
    gleiches spiel wie vor ner woche.

    1. und leerlauf ok, alles drüber wird überschalten. *grml*

    kann man den sprengring irgendwie zusätzlich sichern?
    hatte ihn ganz vorsichtig und ohne probleme drauf bekommen. auch ne sprengringzange benutzt. also das ich ihn überbeansprucht hab beim aufziehen glaube ich eigentlich nicht.

    heißt das jetzt etwa meine welle ist durchgenudelt? <:-O


    woran kann das denn liegen das er dauernd von selbst abspringt? seltsamerweise auch immer im stand. beim letzten mal wars ja genauso... abends noch gefahren, roller abgestellt, und morgens beim losfahren gleich die gänge weg :(

    ärgerliche grüße,
    orko

  4. #36
    Kettenblattschleifer Avatar von adxalf
    Registriert seit
    21.05.2007
    Ort
    Im Sauerland
    Beiträge
    680

    Standard

    Hallo!
    Mir ist heute genau das gleiche passiert! Der Sicherungsring an der Schaltwalze hat sich gelöst!
    Ja dann hatte ich den wieder befestigt, doch nach 1 km fahren war er schon wieder runtergesprungen! X(
    Hoffentlich finde ich den wieder unten, nicht dass er noch durch diese kleine längliche Öffnung da unten im Gehäuse zum Getriebe rutscht
    Naja morgen sehe ich es.

    @orko: Wie hast du denn das Problem gelöst?

+ Antworten
Seite 3 von 3 ErsteErste 1 2 3

Ähnliche Themen

  1. gänge
    Von Luc im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 13.07.2007, 14:46
  2. Gänge/Kickstarter greifen nicht mehr bei SR50
    Von sebse im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 17.05.2003, 16:33

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.