+ Antworten
Ergebnis 1 bis 6 von 6

Thema: SR50 Startschwierigkeiten


  1. #1

    Registriert seit
    09.09.2003
    Beiträge
    3

    Standard

    Hallöchen an alle. Versuche meinen SR 50 B4 Bj.88 zum laufen zubringen. Wenn Motor kalt, startet er eigentlich fast sofort. Kann danach fahren so ca. 5km. An der Ampel beim anhalten geht der Motor aus wenn ich nicht höllisch aufpasse und viel Gas gebe. Danach läßt sich der Roller nicht mehr antreten. Irgendwann nach 10 Minuten oder mehr bekomme ich ihn doch per Kickstarter zum laufen oder mit Not mit anschieben.
    Habe im Forum alles rauf und runter gelesen und doch noch nicht zum Ziel gekommen:
    Habe folgendes getan: Vergaser alles und jedesmal auseinandergenommen, gereinigt (Düsen und alles sonst) Vergaser ist komplett o.k., Kerze hat nach dem ausgehen auch vollen Funken. Filter ist o.k.
    Was mich stutzig macht ist, dass meine Kerze trotz vollem Gasanschlag und Choke nicht nass ist beim versuchten Wiederstarten. Der Vergaser ist nach dem ausgehen auch nicht leer, da ich sofort nach dem ausgehen den Benzinhahn geschlossen hatte. Kann eigentlich nur sein, dass sich beim warmen Motor kein Benzingemisch einstellt bzw. angesaugt wird -daher die trockene Kerze (rehbraune Spitze mit leicht russlicher innenwand). wer weiss rat ohne den roller komplett zu zerlegen?

  2. #2
    Zündkerzenwechsler
    Registriert seit
    16.07.2003
    Beiträge
    31

    Standard

    Hallo,
    nach Deiner Beschreibung stimmt die Zündeinstellung. Aus meiner Sicht liegt aufgrund deiner Beschreibung unter Umständen ein Problem in der Benzinzufuhr vor.

    Vorschlag:
    Da du den Benzinhahn nach dem Stoppen des Motors sofort schließt, kannst du leicht folgendes überprüfen:

    - Ist die Schwimmerkammer des Vergasers gefüllt, wenn nicht Schwimmernadel auf Zustand (hängt) überprüfen und reinigen

    - Nadel des Vergasers in der richtigen Kerbe


    Gruß

    Rainer

  3. #3

    Registriert seit
    09.09.2003
    Beiträge
    3

    Standard

    Hallo mit Vergaser voll meine ich natürlich das Schwimmergehäuse. Teillastnadel ist in der 4. Kerbe von oben, ist also noch eine darunter frei und könnte somit die Nadel noch höher bringen. Werde es mal tun, glaube jedoch nicht dass es zum Erfolg führt. Denn auch bei dieser Einstellung des Vergasers müsste genug Benzin angesaugt werden, zumindest zum "nass" werden der Kerze.
    Nach durchlesen des Forums habe ich nur "Angst", den Motor/Getriebe oder ähnliches auseinanderzubauen und irgendwelche Teile (neue) auszutauschen (z.B. Zündspule, Kondensator, Simmer- und Wellendichtringe und ähnliches), da ich keinerlei Ersatzteile habe und jedes Teil neu bestellen müsste.
    Mal sehen vielleicht hat einer einen heissen Tip.

  4. #4
    Zündkerzenwechsler
    Registriert seit
    16.07.2003
    Beiträge
    31

    Standard

    Seit wann hast Du das Problem?

    Was mich stutzig macht ist, dass er gut anspringt und das Aussehen der Zündkerze. Wie ist die Kompression? Zündkerze runter- Finger drauf und antreten. Dann müsstest Du einen deutlichen Druck spüren. Wenn nicht, würde ich die Kolbenringe überprüfen ( fest verkrustet > reinigen) oder den Simmerring unter der Grundplatte.

    mfg

    rainer

  5. #5
    Flugschüler
    Registriert seit
    14.07.2003
    Beiträge
    320

    Standard

    Vielleicht auch noch mal Zylinderbolzen und Vergaserflansch nachziehen. Bekanntlich wird bei Wärme alles größer. Nicht das sie da Nebenluft zieht.
    Und den Auspuff nicht vergessen. Sicherheitshalber mal wieder Ölkohle entfernen.

  6. #6
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    hallo,
    wenn du den motor nach dem ausgehen nicht zum laufen kriegst und die kerze trocken ist, kann es m.e. nur an der mangelhaften benzinzufuhr liegen.(oder du hast keine kolbenringe mehr, hab ich selbst mal nicht wahrhaben wollen )
    vielleicht läuft das benzin zu langsam nach, so das du quasi den vergaser leerfährst und der benzihnhahn ist außerdem undicht, was erklären würde, warum die schwimmerkammer nach ein paar minuten trotzdem wieder voll ist...
    (zugegeben ziemlich konstruiert aber was anderes fällt mir nicht ein.
    außer das das alles ansonsten irgendwie ziemlich nach dem (schwalbe-)wärmeproblem klingt.)

    thesoph

+ Antworten

Ähnliche Themen

  1. S50 B2 Elektronik Startschwierigkeiten
    Von mincer182 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 10.09.2007, 22:04
  2. simi stottert und hat startschwierigkeiten
    Von tol_brandir im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 16.05.2005, 21:40

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.