+ Antworten
Ergebnis 1 bis 7 von 7

Thema: SR50 zieht bei hohen Drehzahlen nicht


  1. #1
    Schwarzfahrer
    Registriert seit
    27.01.2008
    Beiträge
    21

    Standard SR50 zieht bei hohen Drehzahlen nicht

    Mein SR50 macht wieder Probleme. Der Anzug ist ok, springt warm wie kalt gut an. Nur wenn man schneller fahren möchte gehts los. Mehr all 55 sind nicht drin. Gebe ich Vollgas fängt er an zu rucken, will zwar Beschleunigen, kann aber nicht. Wenn ich dann etwas mit dem Gas spiele hält er das Tempo zwar, wird aber auch nicht schneller. Ziehe ich dann den Choke beschleunigt er auf gute 65, allerdings verändert sich dabei dann das Motorengeräusch.

    Was kann die Ursache sein?

    Vergaser ist ein BVW 16 N3-2 NEU
    Unterbrecherzündung
    Auspuff ist neu
    Kerze Isolator ZM14-260 rehbraun

    Hatte schon einen anderen Vergaser zum testen eingebaut, war das gleiche Modell und auch mit diesem lief er nur mit Choke schneller als 55

    In welcher Kerbe muß die Nadel hängen?
    Zündung 1,8 vor OT?
    Unterbrecherabstand 0,4mm?


    Woran kann das nun liegen? Ansonsten läuft der SR50 gut.

  2. #2
    Flugschüler Avatar von votan
    Registriert seit
    26.12.2006
    Ort
    DRESDEN
    Beiträge
    339

    Standard

    servus,
    klingt mir nach nem sprit problem
    also mal vergaser checken,reinigen, schwimmerstand überprüfen ggf. einstellen
    mfg votan

  3. #3
    Schwarzfahrer
    Registriert seit
    27.01.2008
    Beiträge
    21

    Standard

    Hmm, ist bei beiden Vergasern das gleiche Problem. Hab eben den Vergaser ausgebaut, was beim SR wegen dem Stutzen vom Luftfilter auch so ein Akt ist, die Düsen waren frei.

    In welcher Kerbe muß die Nadel hängen? Der 16N-3 ist ja leider in den FAQ´s nicht dabei.

  4. #4
    Flugschüler Avatar von votan
    Registriert seit
    26.12.2006
    Ort
    DRESDEN
    Beiträge
    339

    Standard

    also beim 16N3-2 muß die nadel in die 4te kerbe von oben!
    aber guck nochma ob der benzinhahn richtig sprit duchlässt und luftfilter reinigen kann och ni schaden
    mfg votan

  5. #5
    Glühbirnenwechsler Avatar von Jah-young
    Registriert seit
    02.05.2008
    Ort
    Berlin
    Beiträge
    55

    Standard

    Ich habe das gleiche Problem. Zuerst hatte ich den Bing vergaser dran und jetzt den BVF.Wenn ich den Choke anlasse, dann geht der Motor im Stand aus.

    Also Dreck schließe ich aus. Ich hatte einen neuen Zylinder mit Kolben verbaut und fahre deswegen mit 1:33.

  6. #6
    Zahnradstoßer Avatar von pater-brown
    Registriert seit
    18.04.2003
    Beiträge
    896

    Standard

    Moin,

    Nimm mal den Luftfilter raus und fahrn paar Meter.
    Selbst wenn Du meinst, das der Luffi frei ist.
    Habe selbst erst die Tage das Problem.
    Versuch macht kluch...

    Gruß
    DER
    PATER

  7. #7
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    Wie stehts denn um die Benzinzufuhr zum Gaser? Benzinhahn frei? Das Löchlein im Tankdeckel auch?

+ Antworten

Ähnliche Themen

  1. Zündaussetzer bei hohen Drehzahlen
    Von Simichris im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 16.07.2007, 09:41

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.