+ Antworten
Ergebnis 1 bis 3 von 3

Thema: SR50B4 hat keine Kraft


  1. #1

    Registriert seit
    10.07.2013
    Beiträge
    2

    Standard SR50B4 hat keine Kraft

    Hallo, (bin neu hier bitte gändig sein, will auch brav lernen):

    Simson SR 50 B4, Typ 101535, 02-1986, Vergaser 16N 3-2 alles original

    Problem: keine Kraft, stirbt hochgebockt im 1 Gang ab, Vergaser läuft „über“ im Standgas

    Historie: Maschine gekauft, springt gut an, wenn warm aber gar nicht mehr, Licht defekt, stottert in hohen Drehzahlen, etwas müde.

    Batterie neu, Licht geht wieder. OK.
    Zündkerzenstecker getauscht, Stottern bei hohen Drehzahlen ist weg, läuft ungefähr 55km.

    Letztes schweres Problem: startet nicht mehr wenn warm. Also: Kondensator erneuert, Unterbrecher erneuert, Zündspule erneuert. Keine Verbesserung.
    Luftfilter OK, Vergaser komplett gereinigt, Schwimmer eingestellt, Starterkolben-Gummi in Ordnung, Starterkoben gängig. Kolbenschieber, Nadel gängig, steht auf Kerbe 4. Zündzeitpunkt überprüft und etwas früher gestellt, nach Unterbrecherwechsel.
    Düsen durchgepustet, dabei vermutlich was bei den Düsen zerstört, da nun der Vergaser im Stand nässt und die Maschine keine Kraft hat. Zündkerze etwas dunkel, ander Zündkerze zeigt gleiches Bild.Zündfunke im Unterbrecher klein und gleichmäßig blau.

    Mein Vorschlag: habe Vergaserreparturset bestellt, alle Düsen, Schieber, Dichtungen, Schwimmer. Will erst mal den Vergaser in Griff bekommen.

    Wie kann ich den Zündzeitpunkt mit einfachen Mitteln richtig einstellen, es ist keine belastbare Markierung zu sehen. Habe OT gefunden und 20,5 Grad (1,8mm) Markierung gemacht, hier ist der Unterbrecher jetzt eine „Alufolie 0,03mm weit geöffnet.
    Wie gesagt, sie springt an und läuft im Leerlauf ruhig, aber hat keine Kraft. Vermutlich doch die Düsen, die ich wohl beim Reinigen beschädigt habe.

    Wer kenn im Raum Augsburg einen Experten, der Erfahrung und Stroboskop hat, bzw. Zündzeitpunkt einstellen kann?

    Liebe Grüße, Klaus (PS Frust, wollte doch meinem Sohn ne Freude machen)

  2. #2
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    aus augsburg fällt mir spontan der schwarze peter ein.

    wenn dein vergaser überläuft überfettet die kiste definitiv, als erstes muss das also in den griff gebracht werden. vor allem nadelventil und schwimmer sind hochgradig verdächtig. wenn man sich beim schwimmer einstellen ungeschickt anstellt, kann man es durchaus hinbekommen dass er sich im offenen zustand verklemmt.

    Zündfunke im Unterbrecher klein und gleichmäßig blau.
    am unterbrecher sollte gar nichts funken. falls doch holt dein kondensator den löffel gerade schon mal raus, um ihn in naher zukunft abzugeben.

    Habe OT gefunden und 20,5 Grad (1,8mm) Markierung gemacht, hier ist der Unterbrecher jetzt eine „Alufolie 0,03mm weit geöffnet.
    das klingt doch schon mal ganz brauchbar. kannste meiner meinung nach erst mal so lassen.
    ..shift happens

  3. #3

    Registriert seit
    10.07.2013
    Beiträge
    2

    Icon Wink Erledigt - ich und das Problem

    So, nun hat die Schrauberei ein Ende. Der finale Tipp war wohl doch der Kondensator, denn den neuen, den wir verbaut hatten, war defekt! Danke für den Hinweis.

    Problem: Maschine sprang nicht an wenn warm, Lösung war der Tausche der Zündspule und des abgenutzen Unterbrechers. Zusätzlich ging bei den ganzen Überprüfungen das Schwimmernadelventil über den Jordan. Vergaser lief über. Düsen und Ventil getauscht, alles palletti.

    Guter Rat: Geduld haben, die neuen Teile vor dem Einbau prüfen ob tatsächlich OK, im Zweifelsfall Teile doppelt haben.

+ Antworten

Ähnliche Themen

  1. keine Kraft mehr
    Von Jello im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 10.06.2012, 17:24
  2. Keine Kraft
    Von Schwalbe2803 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 20.06.2007, 12:52
  3. HILFE: Keine Kraft/KR 51/1H
    Von Arnold im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 13.07.2003, 14:25

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.