+ Antworten
Ergebnis 1 bis 3 von 3

Thema: SR50C1 - Bremslicht nur bei Lichtaus-Schalterstellung


  1. #1

    Registriert seit
    16.08.2008
    Beiträge
    2

    Standard SR50C1 - Bremslicht nur bei Lichtaus-Schalterstellung

    Folgendes Problem:

    Nach dem Neuaufbau eines SR50C1-Rollers funktioniert nun auch die Elektrik bis auf das Bremslicht. Dieses funktioniert nur, wenn die Zündschlüsselstellung auf Position 1 (Licht aus) steht. Sobald man das Fahrlicht dazuschaltet fehlt es an Saft für das Bremslicht (hält man beide Bremslichtkabel aneinander kommen nur minimal Funken - das reicht nicht für die 21W-Bremslichtglühlampe).

    Vorn haben wir eine 12V35W-Glühbirne und hinten eine 12V21W für Bremslicht und eine 12V5W für Fahrlicht.

    Wer weiß Rat?

    Es sei gesagt dass die Kabelverbindungen gemäß Schaltplan richtig sind, Gleichrichter funktioniert.
    Zündung: Unterbrecher!

    Beiläufig besteht noch ein Problemchen mit den Blinkern. Die funktionieren soweit aber wenn sie nicht blinken sollen leuchten alle 4 gleichmäßig aber schwach vor sich hin. Könnte hier evtl. der fehlende Strom für das Bremslicht hinfließen? Woran könnte es liegen dass die Blinker vorsichhin glimmen und das Bremslicht nur bei Zündschlüsselstellung 1 funktioniert?????

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Hallo ????

    Hol Dir beim net-harry den passenden Schaltplan zu Deiner Simme und überprüfe noch einmal.


    Lichtspule und Ladespule haben nichts miteinander zu tun und so sollte dann auch das Bremslicht, das aus der Ladespule versorgt wird, unabhängig davon funktionieren.

    Aber vielleicht hast Du ja die ELBA falsch verdrahtet?
    Die versorgt nämlich auch die Blinker.
    Was ist mit der Batterie?

    Peter

  3. #3

    Registriert seit
    16.08.2008
    Beiträge
    2

    Standard

    Danke für deine Hilfe.

    Als Schaltplangrundlage wurde dieser verwendet: http://www.akf-shop.de/moser/sr50c.png
    Allerdings sei gesagt, dass der Roller eine Unterbrecherzündung hat und somit wurde die Zündung gemäß folgendem Plan angeschlossen: http://www.akf-shop.de/moser/sr50-b4.png

    Problem ist, dass der SR50 ein Rücklicht mit getrennten Fahr- und Bremslicht hat, also 2 unterschiedliche Glühlampen. Zudem ist ein Gleichrichter verbaut sowie eine Unterbrecherzündung. Bisher habe ich diese Kombination nirgends in einem Schaltplan gefunden. Deshalb habe ich die oben genannten Schaltpläne miteinander kombiniert.

    Alles funtkioniert prima, bis eben auf das Bremslicht sowie das Glimmen der Blinker (womit ich allerdings leben könnte).

    Gemäß den Schaltplänen sowie den Beschriftungen am Roller sollte alles richtig sein - wir haben es bereits mehrfach kontrolliert.

    Die Batterie ist nagelneu und funktioniert tadellos (Blinker blinken, Hupe hupt).

+ Antworten

Ähnliche Themen

  1. Das Bremslicht... sorry...
    Von HannesIII im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 07.03.2007, 16:40
  2. Neues S51B Problem Licht geht nicht Und Schalterstellung
    Von DarkAngel im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 23.05.2006, 13:42
  3. Bremslicht
    Von Hanno im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 01.06.2005, 22:31

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.