+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Srpingt nicht an, Zündkerze nass


  1. #1

    Registriert seit
    23.01.2007
    Beiträge
    9

    Standard Srpingt nicht an, Zündkerze nass

    Hey Leutz,

    Vielleicht kann jemand helfen, meine S51 springt net an,auch nicht durch anschieben. Ist aber im Sommer gefahren worden. Der Zündfunke ist einwandfrei da.Zündkerze ist dann nach Startversuchen ständig nass.Habe die Nadel schon ganz hoch gehängt,denke das er dadurch weniger Sprit bekommt.

    Vielen Dank im Vorraus

    Chris

  2. #2
    Tankentroster Avatar von TomTeddy87
    Registriert seit
    16.12.2006
    Ort
    Rostock
    Beiträge
    126

    Standard

    War bei mir auch...

    Schieben,ankicken ging alles nich...habe die zündkerze mit feuerzeug warm gemacht..und natürlich mit nen trockenen tuch sauber gemacht und schnell wieder rein...durch das ganze angicken war das ding voll abgesoffen...


    oder du ziehst mal den chock aber ohne eingestellter Zündung kickst paar mal rein denn machst zündung an chock halb ziehen und nochmal versuchen...


    wie sieht dein kerzenbild aus?

  3. #3
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Neue Zündkerze probiert ? Zündzeitpunkt passt ?
    Gruß aus Braunschweig

    @Tomteddy:
    ...wie soll das Kerzenbild schon aussehen.....Nass !
    Schaltpläne und mehr unter www.moser-bs.de

  4. #4
    Tankentroster Avatar von TomTeddy87
    Registriert seit
    16.12.2006
    Ort
    Rostock
    Beiträge
    126

    Standard

    @net-harry

    ich meinte welche Farbe nich ob nass oder trocken...das sie nass ist habe ich auch rausgelesen

  5. #5
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    @TomTeddy
    ..wenn dat Ding nicht läuft, gibt's auch kein aktuelles Zündkerzenbild - oder willste das vom letzten Sommer beurteilen ?
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  6. #6
    Tankentroster Avatar von TomTeddy87
    Registriert seit
    16.12.2006
    Ort
    Rostock
    Beiträge
    126

    Standard

    Stimmt hast auch recht...aber das mit den chock kann er doch mal ausprobieren oder nich

  7. #7

    Registriert seit
    23.01.2007
    Beiträge
    9

    Standard

    Aber wieso soll ich den Chock ziehen und paar mal reindreten?Dadurch bekommt sie doch noch mehr Sprit oder?Wenn die Kerze eh schon nass is bedeutet das doch das zu viel Sprit da ist,oder?
    Der Zeitpunkt müsste ja noch passen,im Sommer lief sie ja auch noch.
    Die Zündkerze ist auch im Sommer erneuert worden

  8. #8
    Tankentroster Avatar von Herbert_aus_Hamburg
    Registriert seit
    08.11.2006
    Ort
    Hamburg Eidelstedt
    Beiträge
    142

    Standard

    Wenn sie erst gelaufen ist und dann plötzlich nicht mehr ist ein elektrischer defekt sehr wahrscheinlich . Das die Kerze naß ist bedeutet erstmal das der Vergaser ungefähr das tut was er soll .Teillastnadel umhängen ist überflüssig . Das macht man erst wenn sie verschlissen ist und man irgendwie nach Hause will. Das die Kerze funkt bedeutet erstmal gar nix .
    In solchen Fällen empfiehlt es sich erst mal eine NEUE Kerze einzuschrauben und sehen was dann passiert . Wenn man kikkt , is klar .
    Kerzen können nämlich einfach so kaputt gehen , und ein eventueller Funken kann
    unter Kompression einfach verschwinden .
    Es ist auch sinnvoll immer zwei NEUE Kerzen und einen NEUEN Kerzenstecker an Bord zu haben , weil sowas auch unterwegs kaputt gehen kann .
    Notreperatur Kerzenstecker - Blechmantel (wenn vorhanden) mit einer Zange abreissen . Oft kommt man dann nach Hause .
    Hab auch schon mal das Zündkabel direkt an die Kerze gewickelt
    Gryße...
    1:80min.//Getr.SAE80/90min.GL4//B8HS/B9HS/W3AC/W2AC//2,5Bar v&h

  9. #9
    Kettenblattschleifer Avatar von seggi
    Registriert seit
    13.05.2006
    Ort
    Schwerin
    Beiträge
    705

    Standard Re: Srpingt nicht an, Zündkerze nass

    Zitat Zitat von Tschump
    .Habe die Nadel schon ganz hoch gehängt,denke das er dadurch weniger Sprit bekommt.

    Vielen Dank im Vorraus

    Chris
    Mit der Einstellung säuft der Motor immer mehr ab.
    Also Zündkerze raus, Vergaser lt. FAQ einstellen, Benzinhahn zu lassen und Trockenkicken. Kerze reinigen, auf 0,4mm einstellen, reindrehen, ZZP kontrollieren bzw. einstellen und dann nochmal probieren, wenn alles iO ist sollte sie anspringen.

  10. #10

    Registriert seit
    23.01.2007
    Beiträge
    9

    Standard

    Naja,muss dazu sagen das sie im Sommer schon schlecht ansprang.Jedoch nur wenn sie warm war.Aber dann ging sie wenigstens noch durch anschieben an.wie stell ich denn den Vergaser "lt FAQ" ein?Wie muss ich normalerweise die Nadel hängen?Find dieses Forum hier ne schicke Sache.

  11. #11
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

+ Antworten

Ähnliche Themen

  1. Schwalbe springt nicht mehr an - Zündkerze nass
    Von haberland17 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 09.08.2010, 19:37
  2. Star : Zündkerze nass, komme nicht über 35 km/h
    Von JellySTAR im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 19.02.2006, 21:25

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.