+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 22

Thema: ständige platten...


  1. #1
    Tankentroster
    Registriert seit
    07.06.2006
    Ort
    Karlsruhe
    Beiträge
    227

    Standard ständige platten...

    hi, meine schwalbe hat im hinterrad andauernd nen platten, aber weder in der felge noch im mantel ist was zu sehen, das loch ist immer direkt an dem ventil, der schlauch wird also quasi verschoben und reißt auf. mit talkum hält der schlauch zwar länger aber geht auch recht schnell kaputt. das schlauch wechseln ist zwar nicht scher, aber auf dauer ist das ziemlich nervig wenn man unterwegs is und dann nurnoch rumrutschen kann und zum schieben verdonnert ist...

    ich denke mal nicht, dass das normal ist?! gibt es da noch andere hilfsmöglichkeiten außer talkum oder muss nen neuer reifen her?

    danke schonmal

  2. #2
    Restaurateur Avatar von poss
    Registriert seit
    21.02.2006
    Ort
    Berlin
    Beiträge
    2.379

    Standard

    Zwischen Schlauch und Felge wird noch ein sog. Felgenband eingelegt. Das verhindert, dass sich der Schlauch an den Speichennippeln aufrubbeln kann.

    Von welchem Hersteller kaufst du den Schlauch? Vlt. einfach mal wechseln.

  3. #3
    Tankentroster
    Registriert seit
    07.06.2006
    Ort
    Karlsruhe
    Beiträge
    227

    Standard

    das felgenband ist drinnen...

    ich habe da unterschiedliche schläuche drin gehabt, der vom vorbesitzer (keine ahnung welcher), beim erstenmal von einer werkstatt einen reinamchen lassen von akf und jetz mach ich sie selber rein, auch von von akf.
    in der stadt hier wüsste ich nicht wo ich einen solchen schlauch herbekomme, hab schon in jedem fahrradladen geguckt und motorradläden haben auch keinen passenden
    kennt ihr noch anbieter mit passenden und vorallem guten schläuchen?

  4. #4
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Heidenau könnten ganz gut sein, oder auch Schwalbe. Gibt´s in jedem gut sortierten Zweiradladen. Daneben stellen auch andere namhafte Hersteller Schläuche her: Pirelli, Continental, etc.

    Wenn bei dir die Schläuche immer am Ventil einreißen, liegt es aber wahrscheinlich weniger an der Qualität der Schläuche. Vielleicht machst du bei der Montage etwas falsch. Beim Reifenaufziehen gehen Schläuche schnell mal kaputt, wenn man zu ruppig an die Sache rangeht.

    Vielleicht ist aber auch der Austritt für das Ventil an der Felge aus iregendeinem Grund scharfkantig und reißt den Schlauch auf. Ferner sollte man den Schlauch am Ventil niemals zu sehr an der Felge festschrauben, damit der Schlauch beim Walken auch genug Bewegungsfreiheit hat. Ich schraube übrigens das Ventil erst dann an die Felge, wenn der Reifen aufgezogen und aufgepumpt ist...

  5. #5
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Es macht sich aber bei der Montage ganz gut, wenn man ein wenig Luft in den Reifen pumpt und den dann runum ein paar Mal ordentlich aufstampft. Da kann sich der Schlauch ordentlich entfalten und dieses Problem hier dürfte dann nicht mehr auftreten.

    Und selbst, wenn die Ventildurchführung scharfkantig wäre, dürfte nix kaputt gehen. Das Loch im Felgenband ist so knapp bemessen, dass das Ventil grade so durchgeht. Es wirkt also auch an dieser Stelle komplett als Schutz.

  6. #6
    Tankentroster
    Registriert seit
    07.06.2006
    Ort
    Karlsruhe
    Beiträge
    227

    Standard

    naja, wie gesagt die radläden die ich kenne, haben keine in der größe..., zumindest als ich das letzte mal rumgeschaut habe...
    inzwischen kenn ich paar läden mehr... vielleicht hab ich ja glück

    beim einbau mach ich auch zuerst etwas luft rein um den reifen aufzuziehen, aufgestampft habe ich bisher aber nochnicht... mach ich immer beim rad - weiß nicht wieso nicht beim moped...
    die schraube kommt bei mir auch immer als letztes drauf un klar nicht zu fest

    finde es ziemlich komisch wieso der schlauch immer aufreißt, wie gesagt habe ich das erstemal den schlauch ja von einer fachwerkstatt wechseln lassen und da hatte ich dann das selbe problem - also gehe ich wohl nicht zu grob daran...

    ich werde mal alle tipps befolgen und hoffe mal längeres fahrvergnügen mit einem schlauch zu haben als nur ein paar wochen...



    edit: achja, ich habe einen Vee Rubber 2.75/3.00 - 16 schlauch drinnen
    die größe habe ich mir beim ersten platten rausgesucht, die ist schon richtig oder? wenn es daran liegt wäre natürlich besonders plöd xD

  7. #7
    Restaurateur Avatar von poss
    Registriert seit
    21.02.2006
    Ort
    Berlin
    Beiträge
    2.379

    Standard

    Maße sind = 2.75x16 :wink:

  8. #8
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Zitat Zitat von Mephisto
    edit: achja, ich habe einen Vee Rubber 2.75/3.00 - 16 schlauch drinnen
    die größe habe ich mir beim ersten platten rausgesucht, die ist schon richtig oder? wenn es daran liegt wäre natürlich besonders plöd xD
    Nein, daran liegt´s nicht. Die Größe ist korrekt.

  9. #9
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Wenn du zuviel Getriebeöl im Getriebe hast, der Simmerring der Abtriebswelle (am vorderen Ritzel) undicht ist oder du die Kette zu stark geölt hast, dann tropft das Öl unten aus dem Kettenkasten raus auf den Hinterreifen und gelangt dort zwischen Reifen und Felge. Wenn du dann bremst, dann rutscht und verschiebt sich der Reifen mitsamt dem Schlauch auf der Felge und das Ventil reißt ein oder ab. Das macht dir dann den Plattfuß.

  10. #10
    cih
    cih ist offline
    Kettenblattschleifer Avatar von cih
    Registriert seit
    02.06.2006
    Ort
    Verden-Walle
    Beiträge
    555

    Standard

    Zitat Zitat von Dummschwaetzer
    Wenn du zuviel Getriebeöl im Getriebe hast, der Simmerring der Abtriebswelle (am vorderen Ritzel) undicht ist oder du die Kette zu stark geölt hast, dann tropft das Öl unten aus dem Kettenkasten raus auf den Hinterreifen und gelangt dort zwischen Reifen und Felge. Wenn du dann bremst, dann rutscht und verschiebt sich der Reifen mitsamt dem Schlauch auf der Felge und das Ventil reißt ein oder ab. Das macht dir dann den Plattfuß.
    mit einer Lottogewinnquote von 1:80.000.000

    und wieder ein überflüssiger Beitrag
    www.opelforum.de

  11. #11
    Tankentroster
    Registriert seit
    07.06.2006
    Ort
    Karlsruhe
    Beiträge
    227

    Standard

    ^^ nja ölig oder so sieht es nicht aus und fhlt sich auch nicht an im reifen...

    allerdings hat der mantel am rand ne stelle wo das kupfer deutlich zu sehen ist, und im inneren schimmert es auch leicht durch...

    der mantel is wohl hin oder? das lange schieben und zwischendurch mal mit 10km/h fahrn hat dem nich gut getan xD
    das felgenband is auch verschwunden... kleine reste warn noch da ~.~ naja...

    sda meine felge sowieso sehr rostig ist an den speichen, denke ich mal ein neues komplettrad würde nicht schaden... kennt ihr die räder von akf und wisst ihr ob die was taugen? also stabilität und rostmäßig und natürlich qualität? und sind die preise in ordung oder kennt ihr noch nen anderen händlöer der gute kompletträder anbietet?
    ist es beim moped auch wichtig, dass die mäntel "gleich" sind oder kann man da welche von unterschiedlichen herstellern und modell nehmen?

    das alte rad bleibt dann als ersatz falls ich mal wieder nen platten haben sollte...

  12. #12
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    weiß ich nicht, aber denke die Räder sind schon ok.
    aber Chromräder solltest du keine kaufen, da sagen viele die sind seehr schnell rostig.
    also am besten ein Edelstahlkomplettrad oder neuerdings gibts ja auch wieder Alufelgen, da dann drauf achten dass sie edelstahlspeichen haben

  13. #13
    Tankentroster
    Registriert seit
    07.06.2006
    Ort
    Karlsruhe
    Beiträge
    227

    Standard

    ja also ich würde eh edelstahl nehmen allein wegen der alltagsbenutzung auch im regen und winter... da leidet chrom zu sehr...

    was sind denn zwischen alu und edelstahl die vor/nachteile?


    edit: also ich habe vorne zu 99% nen heidenau k30 drauf sieht zumindest vom profil her sehr danach aus
    hinten weiß ichs nich, kommt dem akf bild vom heidenau k36/1 jedenfalls relativ nah... könnte ich den denn hinten drauf nehmen ohne probleme? (weil ja die mäntel vom gleichen modell sein müssen)

  14. #14
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Neuer Schlauch und schnell wieder nen Platten ?
    Kontrollier den Reifen, Du hast Dir was eingefahren, was schnell wieder für Panne sorgt.
    Mit einen weichen Lappen innen im Reifen langsam durchziehen irgendwo bleibt er hängen, auch mal mit der Hand durchgehen hilft.

    Auch kann man den kaputten Schlauch rausholen und in seiner Lage genau markieren, aufpumpen, Loch finden, drauflegen auf den Reifen und an der Stelle wo das Loch ist genau schauen.

    Gruß
    schrauberwelt

  15. #15
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Das habe ich am Fahrrad meiner Tochter auch probiert und nichts gefunden. Ein neuer Mantel hat das Problem gelöst.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  16. #16
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja oder Du trifst immer den selben Nagel auf dem Weg :wink:
    Immer schön den Auspuff freihalten

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Ständige Motoraussetzer
    Von Eisenschweinepfleger im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 19.09.2007, 23:21
  2. Platten
    Von Seb im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 09.11.2003, 22:50

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.