+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Standgas zu hoch oder aus?


  1. #1
    Zündkerzenwechsler Avatar von Ex.Presso
    Registriert seit
    02.05.2008
    Ort
    Zeiskam
    Beiträge
    25

    Standard Standgas zu hoch oder aus?

    Aloha,
    der Silbervogel läuft (wie an anderer Stelle angemerkt) prima, eine letzte Hürde gilt es aber, zu überwinden: Nach dem Antreten dreht der Motor deutlich zu hoch. Das gibt sich im Laufe der Zeit und ich dachte im Stillen, dem Problem sei bei zu kommen, indem man das Standgas herunter schraubt.

    Weit gefehlt. Im Ergebnis geht die Gute an der Ampel aus - läßt sich auch trotz versuchten Gas geben nicht von dieser Unart abbringen (das Gas wird einfach nicht angenommen) und so stehe ich den allein vor einer Schlange wild hupender Südpfälzer, die alle ganz dringend zur Arbeit wollen.


    Habt ihr eine Idee, fragt
    und grüßt herzlich
    Cornelius

  2. #2
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    das hört sich nach einem zu fetten gemisch im leerlauf an. stell mal nochmal den schwimmer richtig ein und vor allem die leerlaufgemischschraube.

    gruß aus kiel

  3. #3
    Tankentroster Avatar von RoyM
    Registriert seit
    09.08.2008
    Ort
    Zwickau
    Beiträge
    130

    Standard

    Da ich jetzt nicht extra ein neues Theam anfangen wollte und mir das grade ziemlich gerufen kommt stell ich meien frage einfach mal hier, sr wenn ichd ein fred bissl ausser bahn bring Ex.Presso

    Also ich hab wie amn in nem andren fred sehen kann mein alten 69er Star wieder aufgebaut Motor überholen lassen, nur wenn ich denn bissl nachm einfahren im Standgas tuckeln lasse geht der meistens nach 5 sek aus, aber gas nimmt er noch an, da ich dann doch noch net ganz so erfahren bin frage iche ben ma hier was ich amchen kann
    Bitte steinigt mich nicht gleich =)

    Mfg
    Roy

  4. #4
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    und dieses problem hört sich ein wenig nach nebenluft an. da dein motor überholt ist, lohnt es sich, sich mal den vergaserflansch anzuschauen (evtl. planen) und den ansauggummi auf dichtheit zu überprüfen.

  5. #5
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von RoyM
    Da ich jetzt nicht extra ein neues Theam anfangen wollte und mir das grade ziemlich gerufen kommt stell ich meien frage einfach mal hier, sr wenn ichd ein fred bissl ausser bahn bring Ex.Presso

    Also ich hab wie amn in nem andren fred sehen kann mein alten 69er Star wieder aufgebaut Motor überholen lassen, nur wenn ich denn bissl nachm einfahren im Standgas tuckeln lasse geht der meistens nach 5 sek aus, aber gas nimmt er noch an, da ich dann doch noch net ganz so erfahren bin frage iche ben ma hier was ich amchen kann
    Bitte steinigt mich nicht gleich =)

    Mfg
    Roy
    Was du da machen kannst? Die Wörter beim schreiben mal mit allen zugehörigen Buchstaben versehen, das erleichtert das lesen für andere doch sehr!!
    Es hat schon einen Grund, warum wir in der Schule alle eine Schreibweise und eine Sprache lernen......
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  6. #6
    Tankentroster Avatar von RoyM
    Registriert seit
    09.08.2008
    Ort
    Zwickau
    Beiträge
    130

    Standard

    Kann das daran liegen das der Gummi der Luftfilter und Vergaser verbindet etwas porös ist und schon Löcher hat? Sieht nämlich übel aus.

  7. #7
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von RoyM
    Kann das daran liegen das der Gummi der Luftfilter und Vergaser verbindet etwas porös ist und schon Löcher hat? Sieht nämlich übel aus.
    Na klar...
    Alle Luft, die er dort zieht, geht nicht über die vorgeschriebene Ansauganlage.

    Gruß aus Braunschweig

  8. #8
    Tankentroster Avatar von RoyM
    Registriert seit
    09.08.2008
    Ort
    Zwickau
    Beiträge
    130

    Standard

    Dann muss ich mir wohl nen neuen Stopfen besorgen X(
    Der Typ ausm Moped Laden hat mir denn extra mitgegeben, da hab ich das aber net geshen.

    Naja Mfg
    Roy

  9. #9
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Versuche doch mal, mit Gaffertape und Rohrschellen das Teil dicht zu bekommen... :wink:
    Wenn's dann läuft, weißt Du bescheid...

    Gruß aus Braunschweig

  10. #10
    Tankentroster Avatar von RoyM
    Registriert seit
    09.08.2008
    Ort
    Zwickau
    Beiträge
    130

    Standard

    Auch ne gute idee, werd ich mich morgen mal dran amchen, habe heute keine lust mehr dazu, danke für denn Tipp Dude.

    Mfg
    Roy

+ Antworten

Ähnliche Themen

  1. Standgas rennt hoch.
    Von HB im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 08.06.2007, 19:59
  2. Im Standgas jagt die kleine hoch!
    Von Duke im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 10.04.2005, 12:42
  3. Im Standgas jagt die kleine hoch!
    Von Duke im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 02.04.2005, 14:22

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.