+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Standgas auf hochtouren :-(


  1. #1
    Schwarzfahrer
    Registriert seit
    29.07.2008
    Ort
    Hannover
    Beiträge
    10

    Standard Standgas auf hochtouren :-(

    Hallo,

    ich fahre eine Simson S 50 B 2 electronic, hab sie seit langem mal wieder auf die Straße gebracht. Nun treten Probleme auf, die ich mit dem guten Stück bisher nie hatte.

    1. beim Beschleunigen fiel sie in ein Leistungsloch und nahm kein Gas mehr an bis wenige Sekunden später ich wieder losrollen konnte. Das war jedesmal wenn ich losfahren wollte und ganz speziel an den Ampeln ist das ***.

    nun habe ich gelesen das es evtl. am Zündkabel liegen könnte, also wechseln. Gesagt getan kam der alte Stecker mit Kabel weg und es schien wieder zu funktionieren. Die "Übertragung vom Gashahn zum Motor läuft jetzt wie geschmiert. ***ich hoffe es bleibt so***

    Wie gesagt, ins stockern kommt sie nun nicht mehr aber schwupps kommt Nummer 2:

    Ich düse durch die Gegend und wenn ich auskuppel heult der Motor auf und es scheint mir das der Fehlerteufel VOLLGAS gibt. Es ist mir sogar passiert, dass ich die Zündung ausgemacht habe und trotzdem das Vollgas anhielt. Ist sowas technisch überhaupt möglich? Wie kann ich das aufheulen abstellen? Ich vermute es liegt am Vergaser, aber wie gesagt is ne Vermutung meinerseits. Kann mir jemand erklären wie ich diesen einstellen muss !? Bisher habe ich mich am Vergaser noch nie versucht, aber jetzt wird es wohl mal Zeit und auch notwendig.

    Zahlreiche Hinweise sind natürlich erwünscht, ich bin euch für jeden guten Ratschlag dankbar !!!

    besten Dank im voraus !!!

  2. #2
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Tja, da hast du wohl die Übertragung vom Gashahn zum Motor überoptimiert. Nein, im Ernst, Gasschieber könnte hakeln, oder massive Nebenluft. Mir passierte ähnliches kürzlich, da hatte sich der Vergaser am Flansch schön ordentlich gelockert ...

    MfG Matthias

  3. #3
    Schwarzfahrer
    Registriert seit
    29.07.2008
    Ort
    Hannover
    Beiträge
    10

    Standard

    @Matthias1
    hmm naja, die Dichtungen am Vergaser habe ich gestern gewechselt, wüsste nicht wo er da noch Luft ziehen könnte *grübel*

    und optimiert habe ich eigentlich gar nichts, wenn ich das Standgas runter schraube läuft der Motor ab und zu ruhig aber meistens geht sie aus, logischer Weise ;-)

    hab auch bemerkt, dass wenn das Standgas ne Weile normal läuft, dass sich nach und nach die Umdrehungen von allein steigern... X(

    wie hast du denn dein Problem behoben ?


    MfG

  4. #4
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Ihn wieder fest geschraubt, was sonst ? Du hast die Flanschdichtung am Vergaser gewechselt ? Dann schreib das doch auch. Möglicherweise ist der Vergaserflansch krumm, und nun zieht er an der neuen Dichtung Nebenluft.

  5. #5
    Schwarzfahrer
    Registriert seit
    29.07.2008
    Ort
    Hannover
    Beiträge
    10

    Standard schnurrt wie ein Kätzchen...

    so, habe mich noch ein wenig im WorldWideWeb belesen und mich an meinen Vergaser gewagt.

    1. Vergaser abgeschraubt und alle Einzelteile abgeschraubt
    2. Düsen durchgeblasen
    3. Schwimmer geprüft
    4. Gasboudenzug gecheckt
    -----> dabei ist mir aufgefallen, das an dem "Gesschieber" durch die Einstellschraube zwei Kerben drin sind. Vielleicht hing dieser dadurch ab und zu im Vergaser fest.

    5. Teillastnadel geprüft (ja sie ist gerade und leichtgängig) und das Blättchen hängt in der 3. Kerbe von oben
    6. Standgas und Luftgemischraube eingestellt (festgezogen und wieder um 1,75 Umdrehungen gelöst, das Standgas nach gehöhr)
    7. Dichtungen nochmals gewechselt
    8. alles fest geschraubt

    nun schnurrt sie wieder wie ein Kätzchen, sie läuft sehr ruhig, ein Traum !!!

    Hab übrigens festgestellt das ich den Vergaser 16N1-8 ist das auch der richtige? Laut http://www.schwalbennest.de/index.ph...d=93&Itemid=95 muss die Teillastnadel in der 4. Kerbe sein, kann es dadurch Probleme geben wenn sie in der 3. hängt?

    MfG & Allzeit gute Fahrt
    flak68

+ Antworten

Ähnliche Themen

  1. Was ist das mit dem Standgas?
    Von chefkoch_ndh im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 27.09.2009, 12:32
  2. Standgas
    Von simsonfighter im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 06.01.2006, 21:58
  3. Nur Standgas...
    Von kraki3250 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 27.12.2003, 00:47

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.