+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Standgas-sonst-nix...


  1. #1
    Schwarzfahrer
    Registriert seit
    09.05.2003
    Beiträge
    17

    Standard

    hallo zusammen,
    gleich zu anfang mal guten tag, bin bis vor einem halben jahr regelmässig auf dieser seite gewesen, dann war ich zeitweilig nicht in der lage mich um thüinger vögel zu kümmern, jetzt wollte ich mich einloggen, dann ist mein account weg, ist das normal?
    hirundo ist latein und heißt... na was schon?
    jedenfalls hab ich mich jetzt unter dem gleichen namen wieder registriert.

    MEIN PROBLEM: der vogel hat plötzlich während der fahrt damit angefangen, vorher lief alles:
    lässt sich schwer ankicken, lauft dann (sehr leise!, viel qualm) im standgas, nimmt aber kein gas an und geht meist nach ein paar minuten wieder aus.


    hab schon gecheckt:
    Vergaser komplett (düsen, schwimmer, nadelstellung, einstellungen...)
    unterbrecher
    kerze (is ne isolator, sonst kommt gleich wieder diese frage)
    kerzengesicht is normal bis ein bischen feucht rußig.
    sprit ist da, luft kriegt se auch (finde auch keine Nebenluft)
    kolbenringe nicht festgekokt und alles blitzblank,
    kolben und zylinder sehen nicht so aus, als ob da was wäre...
    das Getriebeöl riecht überhupt nicht nach benzin...
    auspuff und krümmer frei...

    WAS KÖNNTE DAS SEIN???? ich bin mit meiner weisheit am ende!
    kann das der zündzeitpunkt sein? aber der verstellt sich doch nicht einfach so, oder? das problem is, is ne BJ 1973, die haben noch keine Markierung und nen OT-Messer kann ich auf die schnelle nicht auftreiben!

    bin über tips sehr dankbar!

  2. #2
    Kettenblattschleifer
    Registriert seit
    18.04.2003
    Beiträge
    593

    Standard

    nimm anstatt der Meßuhr einfach nen Schraubenzieher den du reinsteckst oben und dann den ZZP mißt. Wenn der Rest alles passt kanns nur der ZZP sein. oder andere Zündelemente. Kondensator oder Zündspule zum Beispiel.

    mfg

  3. #3
    Schwarzfahrer
    Registriert seit
    09.05.2003
    Beiträge
    17

    Standard

    Original von PunkinDoc:
    nimm anstatt der Meßuhr einfach nen Schraubenzieher den du reinsteckst oben und dann den ZZP mißt. Wenn der Rest alles passt kanns nur der ZZP sein. oder andere Zündelemente. Kondensator oder Zündspule zum Beispiel.

    mfg


    da gabs hier mal ne große diskussion, dass man den OT mit dem schraubenzieher nicht genau hinbekommt, hat das jemand schon mal ausprobiert, und kann sicher sagen, daß es funktioniert?
    ich gehe momentan noch davon aus, daß es was anderes ist, warum soll sich der so einfach mal kurz verstellen? und wenn ich den jetz durch rumprobieren verstelle glaub ich nicht, daß ich den ohne uhr wieder in die richtige stellung kriege!

  4. #4
    Kettenblattschleifer
    Registriert seit
    18.04.2003
    Beiträge
    593

    Standard

    das stimmt perfekt einstellen kann man ihn nicht. aber man kann ihn kontrollieren. man merkt b es stark abweicht. check mal noch den Luftfiler. und den Benzinhahn. Vieleicht ist da dreck drin oder so.

    mfg

  5. #5
    Schwarzfahrer
    Registriert seit
    09.05.2003
    Beiträge
    17

    Standard

    hat alles nichts geholfen, sind diese symptome irgendwem bekannt, der sagen kann, wo der hund -äh der vogel- begraben liegt?

  6. #6
    Zahnradstoßer Avatar von oldispezi
    Registriert seit
    27.04.2003
    Ort
    Frankfurt / M.
    Beiträge
    936

    Standard

    Also mit einem Messchieber(Schieblere) geht das ganz gut(Zündung). Das hört sich nach schwachem Zündfunken an(Kondensator,Kontaktabstand).

    Ich hoffe es Hilft!!!!

    MFG oldi

  7. #7
    Kettenblattschleifer Avatar von Galli
    Registriert seit
    18.04.2003
    Beiträge
    543

    Standard

    mh war da nicht mal sowas mit dem filz der den nocken schmiert? und wenn dann nix mehr zum schmieren da ist verschiebt sich der zzp ziemlich schnell auf spätzündung? guck mal nach ob noch genug schmadder am filz ist und check mal den zzp.

  8. #8
    Zahnradstoßer Avatar von Nachtfalke
    Registriert seit
    20.04.2003
    Ort
    Leipzig
    Beiträge
    777

    Standard

    Original von hirundo:
    ....
    auspuff und krümmer frei...
    ....

    Hallo!

    Das kling vieleicht doof...
    Aber hast du auch das letzt stück Rohr beim Auspuff geprüft?
    Das klingt fast wie bei meiner Enduro schon 2 mal....
    Da war im dem letzten stück Rohr (das was dann nach aussen führt) ein kleines stück Ölkohle und dadurch ging garnix mehr (lief im Standgas gut, kam nicht auf Touren, ging beim gasgeben unter last aus.....)

    Ich meine eh du alles zerlegst iss das die kleinste Kontrolle.....

    Wenn du das natürlich schon geprüft hast weiss ich auch nicht weiter X(


    mit bestem Gruss

    N A C H T F A L K E

  9. #9
    Schwarzfahrer
    Registriert seit
    09.05.2003
    Beiträge
    17

    Standard

    also mal vielen dank für die tips,
    ich hatte das gleiche symptom schon mal, da wars der unterbrecherabstand, der stimmt jetzt aber sicher.

    der filz ist allerdings ziemlich trocken, im buch steht, man soll da so ein spezialöl drauf tun, woher bekommt man denn das?

    vorher lief sie mal kurz hoch(viel feingefühl am gas, bei zuviel folgt sofort aus!), hatte dann ne fehlzündung und stand wieder.
    kann mir immer noch keinen reim darauf machen.?(

  10. #10
    Zündkerzenwechsler
    Registriert seit
    21.04.2003
    Beiträge
    22

    Standard

    um den zzp einzustellen gibt es hier ne gute methode:
    http://www.jhk1.de/schwalbe/fehler.htm

    da reicht auch eine schieblehre.

    gruß,
    max

  11. #11
    Schwarzfahrer
    Registriert seit
    09.05.2003
    Beiträge
    17

    Standard

    DAS PROBLEM IST GELÖST!!!

    vielen dank an alle, die mir hier tips gegeben haben!

    das problem war das verbindungsplättchen, das die schwungscheibe gegen verdrehen auf der kurbelwelle sichert.
    es war leicht abgeschehrt (warscheinlich durch minimal lockere mutter auf der achse) und dadurch war die schwungscheibe nicht mehr in der richtigen position.

    was daraus folgt ist klar:
    der ZZP verändert sich!


    jetzt kann sie wieder fliegen

    YIPPIE!!!

+ Antworten

Ähnliche Themen

  1. Tankfüllung um sonst
    Von Schwalbe51-2 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 22.09.2003, 21:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.