+ Antworten
Ergebnis 1 bis 2 von 2

Thema: standgas- +startprobleme!


  1. #1
    Schwarzfahrer
    Registriert seit
    27.04.2003
    Beiträge
    10

    Standard

    Schönen guten Abend.
    Hab nun schon eine Weile hier rumgesucht und bin nicht schlauer geworden.
    Problem: Meine Schwalbe KR51/2L springt nur mit Anschieben an, fährt sich gut, aber im Standgas geht sie sofort aus.
    Gemacht: Vergaser gewechselt, gereinigt, Startvergaser Gummi i.O., ZZP verstellt, Funke kommt und springt auch weit, Kerze gewechselt.

    Hab also schon einiges probiert, bin echt ratlos - und das wo doch jetzt Frühling wird.
    Der Leerlauf verändert sich beim Drehen an beiden Schrauben überhaupt nicht!?!? Kann mir jemand helfen??
    Was ist mit Simmerringen (Nebenluft)??
    Wäre für ein paar Tipps echt dankbar.

    Grüsse

  2. #2
    Tankentroster
    Registriert seit
    31.07.2003
    Ort
    Leipzig/Magdeburg
    Beiträge
    128

    Standard

    leerlaufdüse reinigen - ist beim 16n3-vergaser unter einer grossen schraube versteckt.
    oder ... falls du eine elektronikzündung hast kann man an der blackbox die "einsetzdrehzahl" einstellen.
    gruss.

+ Antworten

Ähnliche Themen

  1. Startprobleme
    Von Flexe im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 26.07.2005, 18:47

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.