+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Standgas will immer mal wieder nicht Kr51/1S N1-5Vergaser


  1. #1
    Schwarzfahrer
    Registriert seit
    13.11.2012
    Beiträge
    23

    Standard Standgas will immer mal wieder nicht Kr51/1S N1-5Vergaser

    Hallo Freunde der Vögel,

    ich bin seit ein paar Tagen am feineinstellen meiner Schwalbe was den Vergaser an geht.
    Nachdem Sie am Anfang sehr stark geraucht hat, war erster Verdacht WeDi aber ich wollte erstmal den Vergaser als Problem elimieren. Also hab ich nur den äußeren WeDi(Gebläse) erneuert inklusive Dichtung, um Nebenluft von dort zu elimieren beim späteren einstellen. Dazu habe ich mir weil alles sehr verschlissen aussah, neues Nadelventil, neuen Düsenstock 215 mit 67 Hauptdüse, neue Leerluftdüse und neuen Schwimmer bestellt. Diesen habe ich eingestellt auf 28 und 32,5 +-0,5. So, das ganze wieder zusammengesetzt , auf Grundeinstellung für n1-5 gebracht (1 Umdrehung raus bei Leerlaufluftschraube) neuen Choke mit Zug verbaut , nadelstellung auf 3 gebracht und gekickt = beim 2/3 Kick lief sie ohne Choke zu ziehen (vllt zu fett?). Was sofort auffiel, Gas nimmt sie gut an und raucht kaum noch weiß, höchstens so wie ein 2 Takter rauchen sollte. Freude zu erst, dann die erste fahrt, auch da Durchzug gut, allerdings dann fiel mir auf das sie mir im Stand ausging sobald ich 2/3 mal die Straße hoch war. Erster Verdacht war dann das das Gemisch magerer muss und ich spielte wieder an der Schraube jedoch hielt sie auch bei mageren Gemisch das Standgas nicht wirklich gut, sie töfftet nicht vor sich hin sondern knurrt eher Son bisschen rum statt wirklich die typischen 2 takter Geräusche zu machen im Stand. Dazu konnte ich Geringe Mengen Benzin unterm vergaser sehen die komischer weise auf allen Seiten der vergaserwanne durchkommen (Gummidichtung eigentlich neu) Darf der Benzinstand überhaupt jemals so hoch sein das sie auf Dichtungshöhe ist? außerdem furzt sie am Krümmer Zylinder Übergang obwohl ich dort eigentlich vor 1 Monat erst 2 kupferringe verbaut habe ...kann spürbar Luft Ausstoß merken, ist sowas vllt Ursache? Dann habe ich gewartet bis sie kalt war, erneut an getreten und sie lief wieder lange im Stand gut bis sie auf einmal eine Art Aussetzer bekam. Als ob kurz 1/2 zündungen fehlen , doch dann fängt sie sich grade wieder so... das Problem ist also eigentlich nicht die Fahrt sondern der Stand...Habt ihr Ideen was es noch sein könnte? Tipps Tricks? Nach falsch Luft gesucht mit starter spray hab ich schon und nichts gefunden..

    Ich wollte morgen mal ein Video machen, dann ist vllt alles leichter zu erkennen.

    Danke für jeden Tipp
    Armin.

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.991

    Standard

    Hallo Armin,

    bring bitte als Erstes den Schwimmerpegel i.O. Wenn der Vergaser inkontinent ist, dann kann der nicht stimmen.
    - Schwimmer ist Taucher weil undicht oder verbogen oder falsch eingestellt
    - Schwimmernadelventil schliesst nicht sauber.
    Mach die Prüfung nach der Senfglasmethode (siehe Wiki)

    Und bitte: mach so einen langen Text angenehm lesbar mit Absätzen und mehr Zeichensetzung.
    Das "Helfen wollen" sollte uns bitteschön leicht gemacht werden.

    Peter

  3. #3
    Schwarzfahrer
    Registriert seit
    13.11.2012
    Beiträge
    23

    Standard

    Danke erstmal für die schnelle Antwort!

    Entschuldige die unordentliche Schreibweise, ich muss das Ganze hier allerdings vom Iphone erledigen, was sich ein wenig schwierig erweißt...

    Zum einstellen des Schwimmers- Ein Taucher ist er nicht und kaum verbogen, da 3 Tage alt. Wann genau müssen die 28 +- 0,5 erreicht sein? Aus dem Ventil ragt ja ein Stift, in dem ein weiterer gefederter Stift steckt.(Bild angehangen zur Veranschaulichung was ich meine) Wenn ich den Vergaser auf den Kopf stelle und der "dicke" Stift voll eingefahren ist, darf der Schwimmer dann nur auf dem "dünneren" gefederten Stift liegen? Oder muss ich diesen gefederten Stift eindrücken? Bis jetzt habe ich den Schwimmer einfach nur bei 28 auf diesem Stift liegen lassen ohne irgendwo drauf zu drücken, vllt schließt er ja deswegen zu spät.Ist es zudem richtig,dass dieser "dicke" Stift wenn man den Vergaser richtig herum hält ein Stück ausfährt oder ist dieser schon wieder kaputt?

    Gruß
    Armin
    Angehängte Grafiken

  4. #4
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    7.442

    Standard

    Moin Armin

    Vergiss bitte die 28 und 33mm.
    Ein Vergaser steht im Betrieb nie auf dem Kopf.
    Wie Peter bereits geschrieben hat; mach die Schwimmerpegeleinstellung im Senfglas. Nur so siehst du, ob der Schwimmer schwimmt und
    ob er beim Erreichen des Pegels auch schließt.
    Hier der Link:Senfglasmethode


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #5
    Flugschüler
    Registriert seit
    17.08.2016
    Beiträge
    269

    Standard

    Zitat Zitat von BacktotheRoots Beitrag anzeigen
    Bis jetzt habe ich den Schwimmer einfach nur bei 28 auf diesem Stift liegen lassen ohne irgendwo drauf zu drücken, vllt schließt er ja deswegen zu spät.Ist es zudem richtig,dass dieser "dicke" Stift wenn man den Vergaser richtig herum hält ein Stück ausfährt oder ist dieser schon wieder kaputt?


    Moin Armin,


    beim Messen solltest du den Schwimmer nicht berühren. Lass ihn umgedreht ganz leicht auf den Stift fallen und wiederhole das ganze ein paar Mal. Ich habe beide Werte eingestellt (0,5 mm fetter) und der Vergaser läuft spitzenmäßig.

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.997

    Standard

    Standgas einstellen beim 16N1-5 macht keinen Spaß, am allerwenigsten beim Halbautomaten.

    Knurren statt pöttern wäre übrigens gut, weil nicht überfettet. Ja, das hört man bei Simsons selten, weil alle die alten Vergaser für so toll halten.

    Der unvermeidliche Verschleiß am Gasschieber (Konstruktionsfehler: Gehärtete Schraubenspitze bohrt sich in weichen Guss) verleidet einem den Rest; kauft man dann einen neuen Schieber, kriegt man einen mit von Haus aus noch schlechterem Standgas (weil die plane Teilfläche unten fehlt).

    Ergo: Spaß mit Halbautomatik gibt's langfristig nur mit dem neueren Vergaser 16N3-11. Der wurde fürs DUO der späten Baujahre eingeführt, passt und darf direkt auch auf die KR51/1S.

  7. #7
    Simsonschrauber
    Registriert seit
    30.07.2011
    Ort
    Gera
    Beiträge
    1.302

    Standard

    Ich hatte den Spass mit einem völlig verschlissenen Kolben, da passte die Luft super drumrum

  8. #8
    Schwarzfahrer
    Registriert seit
    13.11.2012
    Beiträge
    23

    Standard

    So Leudde von Heudde,

    da bin ich wieder. Zu erst das erfolgreiche, die Senfglasmethode hat geklappt, allerdings kamen sofort nach Vergaser wieder anschließen wieder hauchdünne Mengen aus den Seiten des Vergasers, was aber vielleicht einfach eine schlechte Dichtung ist, welche ich nach kaufen werde. Mir ist etwas anderes was das Problem sein kann aufgefallen, hier jedoch erst die Fotos zum Senfglas (mit gutem Glas von Oma )

    https://picload.org/view/ddpwgrdw/img_4686.jpg.html
    https://picload.org/view/ddpwgidw/img_4679.jpg.html

    Mir fiel auf, dass der Choke Zug am Vergaser geknickt aussah. Da mein Verdacht immer noch zu fettes Gemisch ist, weil sie absäuft wenn Sie warm ist und man kein Vollgas gibt, habe ich den Choke einfach mal grade gehalten und den Zug ein bisschen runter gedrückt und schlagartig lief sie viel hochtouriger. Nach genauerem hinsehen scheint es mir, dass der schwarze Mantel mit dem Eisen Nippel am Ende sich durch den Knick ein wenig hoch zieht und an der Führungsschraube (Distanzschraube im Vergaser) hochzieht. Nicht viel, jedoch genug um mir das Gemisch zu verändern.... Ich habe Fotos gemacht wie der Zug aussieht wenn ich ihn ausbaue und er ohne Knick in meiner Hand liegt und wie er ungefähr hängt, wenn ich ihn einbauen würde. Dazu noch wie er oben eingespannt ist am Lenker. Den Zug habe ich ( vom Fahrer aus gesehen) hinter der oberen Halterung für das Knieblech hergelegt und dann über dem Zylinder her. Ich habe auch einfach mal den Kolben genommen ohne Deckel und Führung nur mit dem Zug verbunden und ganz fest reingedrückt, das er beide Löcher schließt -> selbiges Ergebnis.

    https://picload.org/folder/wolaw.html

    Zug einfach zu kurz? noch andere Möglichkeiten? Den Zug eingeölt und die Distanzschraube im Deckel des Vergasers habe ich bereits ganz rein geschraubt.

    Bin dankbar für jeden Tipp, bin verzweifelt bei so etwas Banalem.

    Gruß
    Armin

  9. #9
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    7.442

    Standard

    Moin Armin

    Zuerst mal; vergiss bitte die Bezeichnung Choke. Choke
    So was gibt's an der KR51/1S nicht.

    Dann ist zu dem Kaltstartvergaser zu sagen;
    - daß der Bowdenzug leichtgängig sein muss,
    (auch nicht geknickt oder geklemmt werden darf)
    - der Bowdenzug bei geschlossenem Startvergaser mind. 2mm Spiel haben soll
    - der schwarze Gummi unter dem Kolben nicht all zu abgenutzt (eingedrückt/bröselig) sein soll
    - und das "Gehäuse" des Startvergasers nicht zu stramm
    in das Vergaseroberteil eingeschraubt werden darf, da sich das Gehäuse sonst
    zu einem Ei verformt und der Kolben klemmt.

    Die Undichtigkeit der Vergaserwanne könnte an der Wanne selbst liegen.
    Die wird ja leider nur von 2 Schrauben gehalten und manche "Bastler" ziehen diese Schrauben in der Hoffnung, die Wanne dicht zu kriegen, sehr straff an.
    Das führt aber nur dazu, daß sich die Wanne verzieht.
    Leg die doch mal mit der Dichtfläche auf eine Glasplatte -
    wenn die Wanne kippelt, weißt du Bescheid.


    Dann ist mir auf deinen Fotos noch aufgefallen, daß an dem roten Isolierflansch offensichtlich keine Papierdichtungen verbaut sind. Hol das nach, sonst hast du dort bald Nebenluft...


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  10. #10
    Tankentroster Avatar von Schubi
    Registriert seit
    03.05.2014
    Ort
    Bardowick
    Beiträge
    222

    Standard

    Zitat Zitat von Schwarzer_Peter Beitrag anzeigen
    Ergo: Spaß mit Halbautomatik gibt's langfristig nur mit dem neueren Vergaser 16N3-11. Der wurde fürs DUO der späten Baujahre eingeführt, passt und darf direkt auch auf die KR51/1S.
    Willst du ein stabiles Standgas haben?
    Dann befolge diesen Rat, der 16N3 ist wirklich viel viel besser als sein Ruf!

    LG Schubi
    Geändert von Schubi (02.02.2018 um 06:01 Uhr)
    s51 Enduro Bj. 1983 / s51 electronic Bj. 1987

+ Antworten

Ähnliche Themen

  1. Kr51/1 geht immer wieder aus
    Von Roman1408 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 11.08.2014, 10:22
  2. Kr51/1 ... immer wieder neue Probleme...
    Von Acranius im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 23.06.2013, 15:33
  3. Zündkerze KR51/2N immer wieder kaputt
    Von Daniel4126 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 05.10.2009, 14:50
  4. KR51/2E geht nach Warmfahrphase im Standgas immer aus
    Von blaubaeracht im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 13.04.2007, 12:36

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.