+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Star fährt zu langsam und zieht nicht an!


  1. #1

    Registriert seit
    04.04.2009
    Ort
    Wolfenbüttel
    Beiträge
    1

    Standard Star fährt zu langsam und zieht nicht an!

    Ein herzliches Moin Moin,
    ich hab ein großes Problem und zwar nach einer kurzen Fahrpause fährt mein star nurnoch knapp 50 km/h und zieht nichtmehr so gut an. Was ist da los und was kann ich da gegen tun?

    MfG: Eddy

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Hallo Eddy,

    die übliche Empfehlung:

    mach eine gründliche Wartung.
    Vom Belüftungslöchlein im Tankdeckel bis zum Auspuff den ganzen Luft-, Sprit-, Gemisch- und Abgasweg ordentlich sauber machen.
    Und bei der Zündung alles kontrollieren und einstellen.
    Vom Unterbrecher bis zur Zündkerze.

    Und wenn's dann nix geworden ist, dann frag wieder.

    Peter

+ Antworten

Ähnliche Themen

  1. Star zieht nicht richtig
    Von Timbouman im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 27.06.2008, 18:19
  2. Star zieht nicht bei Vollast ?!?
    Von adrian82 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 26.09.2004, 09:46

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.