+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Star geht im Stand und bei langsamer Fahrt aus


  1. #1

    Registriert seit
    01.07.2015
    Beiträge
    1

    Standard Star geht im Stand und bei langsamer Fahrt aus

    Hallo Leute,

    ich bin neu hier und habe auch zugegebener Maßen nicht sehr viel Ahnung von Mopeds, deshalb möchte ich euch um Hilfe bitten. Verzeiht mir darum bitte mein eher wenig fachliches Vokabular :)
    Ich hatte eine Weile lang einen Star, der offenbar Montagsmodell war - immer kaputt.
    Nun wurde er geklaut, vom Dieb repariert und mir anschließend von der Polizei zurückgebracht (juhu), darum kann ich auch nicht sagen, was daran alles gemacht wurde. Jedenfalls funktionierte er vorerst. Doch nun das Problem:

    Ich wollte heute das Standgas einstellen und habe dabei gemerkt, dass der Dichtring, der Vergaser und Luftfilter verbindet, nicht richtig drauf saß, also habe ich ihn über beide Seiten richtig darüber gestülpt. Als ich dann losfahren wollte, passierte folgendes:

    -erstens ging das Standgas nicht richtig (Star ging aus)
    -egal, was ich an der Standgasschaube gemacht habe, es tat sich nichts
    -als ich dann losgefahren bin, hat er überhaupt nicht gezogen
    -das ging so weit, dass der Motor zwar normal lief (klang), aber der Star an der Ampel einfach nicht mehr losfuhr (oder maximal im Schritttempo)
    -darum dachte ich mir, ich mach alles rückgängig und habe die Gummidichtung wieder gelockert
    -jetzt fuhr er zwar, "gluckerte" aber dabei und ging beim langsamen Fahren oder Stehenbleiben dauernd aus
    -je wärmer er wurde, desto schlimmer
    -beim schnellen Fahren ist alles ok
    -Anmerkung: ich weiß zwar nicht, ob das was zu bedeuten hat, aber die Standgasschraube war ziemlich krumm (also die Spitze)
    -... es scheint, dass jemand die Schraube zu weit rein gedreht hat, da auf dem Kolbenschieber ein Abdruck von ihrer Spitze ist

    Ich hoffe, ihr könnt aus meinem Beschreibungsversuch ein bisschen was ableiten. Alle Fragen zur Einstellung werde ich so gut wie möglich beantworten.

    Vielen Dank im Voraus
    Marcus

  2. #2
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Hallo Marcus,
    es hat sicherlich auch in der ehemaligen DDR "Montagsprodukte" gegeben, nur die wurden entweder in den zurückliegenden (beim Star mind. 30!) Jahren durchrepariert oder entsorgt.
    Da Du keine Ahnung hast probiere ich es mal einfach: jeder Motor benötigt zündfähiges Gemisch bestehend aus Kraftstoff und Sauerstoff (Luft) damit er laufen kann. Dies wird vom Vergaser bereitgestellt. damit nicht jede Menge Dreck in den Vergaser und letztlich in den Motor gelangt sitzt vor dem Vergaser ein Luftfilter. Der Luftfilter stellt für die Luft ein Hindernis dar, je dreckiger er ist, desto weniger Luft kommt hindurch. Da Dein Star besser zu laufen scheint wenn Du den Luftfilter wegläßt (nix anderes hast Du gemacht) wird er wohl verdreckt sein. Neue Luftfilterpatronen gibt es zu kaufen.

    Dein Star läuft warm schlechter als kalt: überprüfe bitte den Kaltstartvergaser ob unten am Kolben diese Gummidichtung noch da ist und ob sie noch brauchbar aussieht. Kontrolliere den Bowdenzug ob er mind. 2mm Spiel hat in allen Stellungen des Lenkers.

    Wenn das immer noch nix bringt Vergaser neu einstellen (Schwimmer mit Senfglasmethode nach Wiki)
    kontrolliere ob der richtige Vergaser drauf ist (welches Baujahr ist Dein Star?) und ob die Düsen die richtige Größe haben. Die Schraube zur Leerlaufeinstellung solltest Du ersetzen.

    Nimm mir bitte dies nicht übel: die Simsonfahrzeuge sind alle mind. 25 Jahre alt und nicht mehr Stand der Technik, sie sind so gebaut das man vieles selber machen kann wenn man möchte und lernwillig ist. Wenn Du mit einer Simson glücklich werden möchtest eigne Dir die Fähigkeiten für kleinere Reparaturen an. Wenn Du dies nicht möchtest dann verkauf das Teil und hol Dir was "neumodisches"....
    Ergänze mal in Deinem Profil den Wohnort, vllt kann Dich ja mal jemand aus dem Forum ein wenig "an die Hand" nehmen.

    LG, Frank

  3. #3
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin Marcus
    und willkommen im Nest.

    Ich habe den Worten meines Vorredners nur wenige Punkte hinzuzufügen;
    die Luftfilterpatrone kann gereinigt werden - die muss nicht zwingend neu und
    ich hab´s so verstanden - Die Standgasschraube ist krumm !? Diese unbedingt erneuern.

    Um Dein Fahrzeug kennenzulernen und evtl. andere Fehler zu finden
    führst Du am besten eine umfassende Wartung durch. Viele Tips auch zu fachbezogener Literatur findest Du hier im Wiki.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  4. #4
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    alternativ nochmal klauen lassen, aber diesmal einen zettel beilegen was alles kaputt ist und gemacht werden muss ;-)))


    wenn du die einstellungen alle gemacht hast bzw. alles sauber ist, und es trotzdem nicht geht, mach mal einen nbenlufttest (wiki !!!!)


    ich befürchte defekte simmerringe. aber das dürfte für dich dann nicht so ohne weiteres machbar sein
    manche kennen mich, manche können mich

+ Antworten

Ähnliche Themen

  1. Schalbe fährt immer langsamer // keine volle Leistung
    Von Almi im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 17.06.2012, 20:23
  2. simson schwalbe wird nach kurzer fahrt langsamer
    Von schwalbe fahrer 06 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 06.04.2012, 23:36
  3. Blinker funktionieren im Stand aber nicht bei der Fahrt
    Von mowagman im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 21.07.2010, 23:33
  4. Kr51 2 N wird nach länge der fahrt langsamer
    Von Alptug im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 12.03.2009, 21:03

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.