+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Star geht aus bei Vollgas


  1. #1

    Registriert seit
    25.02.2007
    Ort
    AC/NRW
    Beiträge
    4

    Standard Star geht aus bei Vollgas

    Moin moin!
    Hab mir nen Star zugelegt und versuche nun die Kiste ans laufen zu kriegen.

    Problem: Teilgas funktioniert bis mindestens 3/4 Gas, aber bei Vollgas geht das Möp einfach aus. Mit gezogenem Choke hält der Star etwas länger Vollgas aus.
    Ankicken geht auch nicht so wirklich, nur mit Glück, sonst hab ich zum Testen bisher angeschoben.

    Bisher gemacht:
    - Vergaser gereinigt, alle Düsen sind frei, Schwimmer bewegt sich, Nadelventil hakt nicht mehr
    Es sind zumindest zwei 50er Düsen verbaut, beim Rest kann ich nur hoffen, dass der Vorbesitzer nix andres reingesetzt hat. Ist aber laut Beschriftung ein 16n1-6.
    - Vergaserflansch geplant, der war höllisch verzogen
    - Luftfilterkasten saubergemacht
    - Teillastnadel auf 3te Kerbe gehängt, also oben eine frei gelassen
    - Spritversorgung kurzweilig auf Trichter und langen Schlauch umgestellt um nen verstopften Benzinhahn/Filter als Ursache auszuschliessen

    Was würdet ihr als nächstes probiern?
    Dank
    Thomas

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Auspuff reinigen ,
    zündung einstellen .
    mfg
    Immer schön den Auspuff freihalten

  3. #3

    Registriert seit
    25.02.2007
    Ort
    AC/NRW
    Beiträge
    4

    Standard

    Hm, ehrlich gesagt hab ich keine Ahnung wie der Auspuff bzw. der Zündzeitpunkt dafür sorgen könnten, dass der Motor bei Vollgas komplett ausgeht. Der Auspuff ist zwar bestimmt etwas verranzt, dennoch wäre ich für weitere Vorschläge dankbar.
    Wäre auch toll, wenn du erläutern könntest, wie du ausgerechnet auf Zündung und Auspuff als Fehlerquellen kommst. :)

  4. #4
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    zündung einstellen beinhaltet nicht nur den zzp, sondern auch den unterbrecherabstand. wie man den auspuff sauber kriegt steht zum beispiel hier.

    ja, wie kommt man auf auspuff und zündung? zum einen sind das standardmaßnahmen bei älteren fahrzeugen, vor allem bei welchen die vorher ncht so gut gepflegt wurden (ausserdem bleibt ja nciht viel anderes über wenn der gaser ok ist.). zum anderen bescheinigt dein schlechtes startverhalten trotz sauberen gasers eine nicht optimal funktionierende zündung.

    zum auspuff: ein zugesetzter auspuff äußert sich meiner meinung nach eher so, dass das möp bockt und nicht zieht, aber nicht in urplötzlichem ausgehen bei vollgas.

    so. jetzt zum eigentlichen problem: ich verstehe dein problem so: du machst den star an, wenn er einmal an ist läuft er auch ganz ordentlich, fährst los und beschleunigst. solange du dich im standgas oder im teillastbereich aufhältst ist alles ok, sobald du aber den gashahn ganz aufmachst geht der star aus.
    daraus würde ich schlussfolgern, das bei vollast entweder zu wenig oder zu viel benzin kommt.
    dies wiederum kann bei (wirklich gründlich) gereinigtem versager nur bedeuten, dass du falsche düsen verbaut hast. guck dir die düsen mal genau an, da sind eigentlich immer die größen eingeprägt. wenn nciht, gibts so düsenlehren, mit denen man rausfinden kann was für düsen man hat. allerdings wage ich mal die vermutung das ein pauschal bestellter düsensatz mit den korrekten werten wohl billiger sein wird als ein satz düsenlehren... zumal du ja ggf eh neue brauchst.
    ..shift happens

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Moin möffi .

    Hast Du nicht gelesen ,
    Vergaser sauber , geplant , Düsen beide 50 ,
    das ist Ok .
    Wenn der Auspuff zu ist wird der Motor
    das Abgas nicht los und stirbt dann ab ,
    Wenn der Zzp nicht stimmt , der Motor
    zuviel Frühzündung hat , ( Elektrodenabstand der
    Zündkerze gehört auch dazu) spring Er wohl
    noch an , hat aber Dann keine Leistung ,
    bei zufiel Spätzündung würde der Motor
    klingeln , das hätte Er aber gehört und
    bestimmt beschrieben.
    -
    Es kann aber auch durchaus sein,
    das Du noch irgendwo Nebenbenluft
    in den Verbrennungsraum bekommst,
    darauf deutet eventuell der eingeschaltete
    Starvergaser hin .
    In diesem Fall solltest Du den die Wellendichtringe
    auf der Polradseite und den Zylinderkopf auf Dichtigkeit
    untersuchen.

    mfg
    Immer schön den Auspuff freihalten

  6. #6
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    Wenn das Moped lange gestanden hat oder schlecht gepflegt war, würde ich auch erstmal Standarts wie Tank und Benzin säubern, Zündzeitpunkt einstellen, Auspuff ausbrennen machen.

    Hast du schon eine neue Zündkerze montiert ? Unbedingt erstmal machen.
    Evt. auch gleich nen neuen Kerzenstecker.
    Hast du den Luftfilter auch saubergemacht ? Wichtig!

    Wenn Zündung, Ansaug- und Abgasanlage als Ursache ausgeschlossen werden können, bleibt nur der Vergaser.

    Welchen Star hast du denn ? In den ersten Star (SR 4-2) gehört der 16N1-1, in den späteren (SR 4-2/1) der 16N1-6. Beide haben verschiedene Bedüsungen.

    Du hast zwei 50er Düsen ?
    In den 16N1-6 gehört eine 50er Hauptdüse und eine 40er Leerlaufdüse und 60er für Choke.

    Hört sich so an, als würde bei Vollast nicht genug Sprit ankommen. Wenn der Motor im Leerlauf und Teillast mit der zu großen Leerlaufdüse läuft, aber bei Vollgas nich, zieht er wohl zuviel Luft. Eventuell ist auch in den Düsen rumgepopelt worden, dann hilft nur neue zu bestellen.

    Hast du den Schwimmerstand auch genau eingestellt ?
    Wichtig ist auch, das die Korrekturluftbohrungen im Düsenstock frei sind.

    Gruß, thesoph

  7. #7

    Registriert seit
    25.02.2007
    Ort
    AC/NRW
    Beiträge
    4

    Standard

    Neue Zündkerze hab ich schon reingesetzt, hab ich vorher vergessen zu erwähnen.
    Rumgefahren bin ich noch nicht, da der Star halt bei Vollgas ausgeht, auch im Stand.
    Star ist ein neuer (SR4-2/1), Vergaser (16N1-6) müsste also passend sein.

    Wenn das Wetter sich wieder bessert werd ich wohl nochmal den Vergaser abmachen und den Düsenstock begutachten, Luftfilter mal etwas in Öl tunken, und genauer hingucken ob Luftfilter und die Gummimuffe dicht sind.
    Auspuff schieb ich erstmal hinaus, die Sauerei tu ich mir erst an wenn sie absolut not tut.
    Düsen könnte ich nachkaufen bis dahin. In zweien ist zwar ne 50 eingeprägt aber sicher ist sicher.
    Nach dem nächsten Basteltag meld ich mich dann mal wieder. :)

  8. #8

    Registriert seit
    25.02.2007
    Ort
    AC/NRW
    Beiträge
    4

    Standard

    So, sieht schon wesentlich besser aus die Sache.
    Hab neue Düsen drin und nen neuen Kerzenstecker draufgesetzt. Der Star lässt sich jetzt gut ankicken und läuft auch soweit ganz ok.
    Ich werd mich erstmal daran machen die Blinker flott zu machen und dann wird ne Runde testgefahren. Um den Auspuff kümmer ich mich dann auch mal.
    Merci für alle Tipps :)

+ Antworten

Ähnliche Themen

  1. Star gibt ständig Vollgas
    Von soerski im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 28.07.2010, 17:10
  2. geht nur mit Vollgas an und läuft auch nur mit Vollgas
    Von Christophaaa138 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 24.12.2004, 01:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.