+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 30

Thema: Mein Star...HILFE!!!


  1. #1
    Schwarzfahrer
    Registriert seit
    15.07.2003
    Beiträge
    14

    Standard

    Ich habe vor kurzem einen Star Bj.1972 GESCHENKT bekommen mit nur 9000 km drauf.Nur der motor zickt ein bisschen.

    1. er springt nicht immer an, manchmal garnicht oder doch schon beim ersten kick
    2. wenn man gas gibt, gibt er nur stufenweise das gas ab. plötzlich fährt sie ganz normal und dannach fährt sie bei vollgas im ersten gang nur im schrittempo
    3. der vorbesitzer meinte dass der motor, wenn er warmgefahren ist, aus geht und erst wieder anspringt wenn er abgekühlt ist.woran kann das liegen?


    Fragen über Fragen
    aber ich bin froh über jede antwort denn ich kenne mich noch nicht so gut aus
    (Bekanntes Problem:Vergaser Dichtung halt nicht mehr ganz dichtX()

  2. #2
    Simsonschrauber Avatar von koppy
    Registriert seit
    18.04.2003
    Ort
    Münster
    Beiträge
    1.389

    Standard

    bekannte probleme erstmal beseitigen ^^

  3. #3
    Kettenblattschleifer
    Registriert seit
    18.04.2003
    Beiträge
    593

    Standard

    mach erstmal den Vergaser richtig schön sauber. Das bedarf keinelei bastelerfahrung und ist ganz einfach. Oben alle Bowdenzüge und so abmachen dann das ding abbauen. Nun die Wanne vom Rest trennen. Mit den 2 Schrauben. Dann innen die Düsen einfach mal alle rausschrauben und kräftig durchpusten. Nicht drin rumkratzen mit irgendwas. Sondern wirklich nur pusten. Danach alles wieder fein zusammenbauen und weitersehen.

    dann kannst du mal eine neue Kerze reinbauen. Isolator Spezial 260. Dort den Abstand auf 0,4 einstellen.

    Sollte dein guter danach noch nicht schnurren meld dich nochmal. Dann kommen noch sachen wie Zündung oder Falschluft in Frage. Aber das lässt sich auch lösen. Wäre nur für den Anfang zuviel geschwafel. Kannst dann auch mal zu Zündung und so die Suchfunktion des Forum nutzen. Da findest du einiges. wurde schon mehrmals behandelt.


    mfg

  4. #4
    Schwarzfahrer
    Registriert seit
    15.07.2003
    Beiträge
    14

    Standard

    Also den vergaser habe ich gerade komplett gereinigt, wo mir auch aufgefallen ist, dass die gummidichtung alt und porös ist.
    ...und die zündkerze ist NEU
    ?(

  5. #5
    Flugschüler
    Registriert seit
    14.07.2003
    Beiträge
    320

    Standard

    Solche Probleme hatte ich vor kurzem auch.

    Bei mir wars der Auspuff. Noch nicht ganz zugesetzt hatte ich teilweise gar keine Probleme.... im warmen Zustand nahm sie kein Gas mehr an.

    ich habe mir einfach mal einen "ruhigen Ort" gesucht und den Krümmer abgeschraubt. 100 m gefahren .... und es lief problemlos.

    Dann den Auspuff auseinandergenommen und gereinigt.... schon war alles wieder o.k.

    Gruß Jörg

  6. #6
    Kettenblattschleifer
    Registriert seit
    18.04.2003
    Beiträge
    593

    Standard

    stimmt den auspuff hab ich noch vergessen. Den kannst du auch erstmal noch machen. Meist ist es nur der Schalldämpfer der sich zugesetzt hat. Dazu schraubst du die schelle am auspuff auf mit der du den Endtopf vom restlichen auspuff trennst. Nun musst du schalldämpfer da rausbekommen. gibts mehrere Möglichkeiten. Mehrmals kräftig auf den boden hauen. (mit der seite wo er rausmuss. Also die die normalerweise mit dem auspuff zusammenhängt). dann kommt er ein stück den rest kannst du dann mit der zange ziehen. Oder du steckst von hinten was in das kleine loch und haust dort paar mal kräftig drauf dann müsste er auch rauskommen. So danach tuste mit den lappen und schraubenzieher das alles schön sauberkratzen.

    wo wir grad beim auspuff sind. süfft es vorn aus dem Krümmer. Also da wo der Krümmer in den Zylinder geht.

    mfg

  7. #7
    Kettenblattschleifer Avatar von trollaxt
    Registriert seit
    19.05.2003
    Ort
    Berlin
    Beiträge
    666

    Standard

    Original von PunkinDoc:

    ...
    wo wir grad beim auspuff sind. süfft es vorn aus dem Krümmer. Also da wo der Krümmer in den Zylinder geht.

    mfg


    moin erstma,

    cool,das es mal jemand anspricht!
    also, was ist denn dann?? bei mir isses nämlich so...d.h. früher wars schlimmer, hab dann mal die krümmermutter(heisst dat so???) ganz dolle festgezogen, ist besser geworden, süfft aber immernoch ein bißchen...

    so denn
    trollaxt der momentan nur alle ca. 2 tage da iss

  8. #8
    Schwarzfahrer
    Registriert seit
    15.07.2003
    Beiträge
    14

    Standard

    Also den Auspuff werd ich mir jetzt mal vornehmen
    ...mir ist aufgefallen, dass im auspuff ein ganz kleines loch auf der seite ist(durchgerostet)...kann das auch ein problem sein???
    ach ja, kann mir vielleicht einer sagen, wo ich so einen vergaser gummiring herbekomme?

    -der star aus dem starenweg-

  9. #9
    Kettenblattschleifer
    Registriert seit
    18.04.2003
    Beiträge
    593

    Standard

    @star: Das loch kann ein Problem sein. sogar dein Problem. weil dadurch Luft und somit druck der benötigt wird flüchtet.mit ausbessern ist da schlecht. Kannst vieleicht kanns dir jemand zuschweißen oder so.
    @trollaxt: Da musst du mal deine Dichtungen austauschen. Dazu musst du den Krümmer aus dem auspuff holen. Dann kannste die Mutter abnehmen. Dort drinne liegt jetzt eine Dichtung die nimmst du raus und machst eine neue rein (kostet so 1 Teuro) dann machste die mutter wieder auf den krümmer und den Krümmer in den Auspuff. Dann liegt oben auf dem Krümmern wenn du ihn einbaust noch eine Dichtung. Die musst du auch erneuern. Dann das ganze zusammenbasteln und es sollte dicht sein. am anfang ab un zu mal nachziehen die mutter.

    mfg

  10. #10
    Schwarzfahrer
    Registriert seit
    15.07.2003
    Beiträge
    14

    Standard

    also der vergaser lekt jetzt ganz schön heftig. kann dass sein das der vergaser dadurch zuviel Luft mit rein zieht?

  11. #11
    Kettenblattschleifer
    Registriert seit
    18.04.2003
    Beiträge
    593

    Standard

    Kann auch sein. mach ihn dicht erstmal. also dichtung gegebenenfalls erneuern und dann richtig zusammen schrauben. Am Flansch nicht ZU fest ziehen aber auch nicht zu locker. also muss schon fest sein aber nicht mir aller gewalt festzurren.

    mfg

  12. #12
    Schwarzfahrer
    Registriert seit
    15.07.2003
    Beiträge
    14

    Standard

    muss ich auf alle fälle machen, denn ich bin jetzt ziemlich überzeugt, dass falschluft das problem ist. weil der vergaser sufft sehr.
    das fahrfverhalten hat sich ein bisschen verändert:
    ...man gibt gas, geht langsam von der kuplung:sie zieht
    ...und plötzlich hört sich der motor ganz dumpf an und sie fährt schrittgeschwindigkeit, zieht nichtmehr bis man stehen bleibt und wieder losfährt...usw.X(

  13. #13
    Tankentroster
    Registriert seit
    11.07.2003
    Beiträge
    212

    Standard

    Das letztere Problem kommt mir bekannt vor. Bei mir lags an der Falschluft. Mein Vorbesitzer hat keine Fußdichtung eingebaut gehabt und der Vergaserflansch war so krumm das ich ihn abschleifen musste.

    Versuch mal in deinen Luftfilter einen Lappen zu stopfen. Also in die 2 kleinen Ansauglöcher. Versuch dann nochmal anzufahren. Bei mir liefs danach erstmal notdürftig.

    PS: Frag mich grad ob die Kupferdichtung zwischen Krümmer und Zylinder kommt, oder zwischen Überwurfmutter und Krümmer...

  14. #14
    Schwarzfahrer
    Registriert seit
    15.07.2003
    Beiträge
    14

    Standard

    fahr wahrscheinlich morgen erstmal los und hol mir so ne vergaserdichtung (ich hoffe dass die in dem geschäft sowas haben )
    ich freue mich aber natürlich weiter noch auf ein paar tips, denn ich will endlich cruisen gehen
    leider noch keinen schein ...erst heut angemeldet, denn ich bin ja noch 15X(

  15. #15
    Flugschüler
    Registriert seit
    14.07.2003
    Beiträge
    320

    Standard

    Auch auf die Gefahr mich hier wieder unbeliebt zu machen.... Aber bei richtig eingestelltem Schwimmerstand darf der Vergaser nicht tropfen. Auch nicht mit defekter Dichtung.

    Was soll hier Falschluft bedeuten ? Wenn der Motor undicht ist, dann bekommt er entweder zu viel Luft (Lichtmaschinenseite) (Motor läuft unkontrolliert im Leerlauf hoch---- oder fängt an zu qualmen, weil Getriebeöl mit angesaugt wird. Das riecht man aber.
    Vergaserflansch undicht - heißt wieder zu viel Luft - heißt wieder unkontrolliertes hochlaufen.

    Also scheint hier zu viel Sprit die Ursache zu sein. Schwimmerstand / Dichtung / Lecken lassen sich einfach durch Fahren mit geschl. Bezinhahn prüfen. Erst etwas öffnen, bis er leckt. Dann schließen und losfahren. Nun müßte sie eigentlich erst eine ganze weile fahren, wenn das Problem wirklich an der Undichtheit / Schwimmerstand liegen sollte. Würde mich aber wundern. Dann eher Dreck im Vergaser.

    Oder aber das Zündsystem. Aber da sind die Fehlerquellen vielfältig. Ganz praktisch macht sich hier immer ein Zündstroboskop. Einfach wärend der Probefahrt mit anschließen und man sieht was passiert. So lassen sich Aussetzer bestens erkennen.

    Grundsätzlich ist das Verhalten des Zweitackters abhängig von der Zündung und dem Gemisch... und natürlich von der Kompression.. die ist aber relativ stabil.

    Insofern darf also ein Loch im Auspuff kaum solche Auswirkungen zeigen. Die Verbrennungsgase müssen nur weg. Da kann dann nur ein Loch mehr die Situation verbessern. Eine Verstopfung hingegen ist hinderlich.

    Für die Feinabstimmung sollte dann wieder das Loch zu.

  16. #16
    Schwarzfahrer
    Registriert seit
    15.07.2003
    Beiträge
    14

    Standard

    zuerst neue dichtung, dann werd ich mir mal den schwimmer anschauen und den vergaser neu einstellen!
    -Der Star aus dem Starenweg-
    P.S.: soweit sie im stand gelaufen ist (ich hab sie ja noch nicht lang) lief der motor immer ruhig, erst wenn man gas gibt tritt dass problem aufX(

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. mein Star streikt
    Von jack im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 21.04.2005, 23:50

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.