+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: Star lässt sich nicht ankicken


  1. #1
    Glühbirnenwechsler
    Registriert seit
    26.04.2003
    Beiträge
    58

    Standard

    Hallo Simsonfreunde!!!
    Ich habe ein Problem mit meinem Star. Er springt nur an wenn ich ihn anschiebe. Ankicken lässt er sich überhaupt nicht. Woran kann dass liegen???

    Bin für jeden Tipp dankbar.

  2. #2
    Kettenblattschleifer Avatar von Galli
    Registriert seit
    18.04.2003
    Beiträge
    543

    Standard

    an der zündung. unterbrecher richtig eingestellt? zzp ok?

  3. #3
    Glühbirnenwechsler
    Registriert seit
    26.04.2003
    Beiträge
    58

    Standard

    Kann sich der ZZP von alleine verstellen??? Wenn ja , wie ist der ZZP am besten eingestellt? Und was ist am Unterbrecher einzustellen??

  4. #4
    Glühbirnenwechsler
    Registriert seit
    26.04.2003
    Beiträge
    58

    Standard

    Wie stelle ich überhaupt den Original ZZP ein??? Das hat doch was mit der Kerbe aufm Motorgehäuse und auf der Schwungscheibe zu tun, oder? Blos wenn ich die beiden Kerben so hinstelle dass sie genau gegenüberstehen, dann hab ich doch noch nich den ZZP verstellt. Ich weis irgentwie nich wie das funktionieren soll.

  5. #5
    Kettenblattschleifer
    Registriert seit
    18.04.2003
    Beiträge
    593

    Standard

    anbei mal ne anleitung zum einstellen der Zündung.

    Dann mal eventuell ne neue Kerze probieren. und auch die Vergaser einstellung anhand der Simson FAQ hier im Nest.

    mfg

  6. #6
    Flugschüler
    Registriert seit
    18.04.2003
    Beiträge
    328

    Standard

    mach doch als erstes mal die Zündkerze raus. Das kann auch daran liegen, dass der Star zu fett läuft.

    Wie sieht die Zündkerze aus?
    Hast du am Star was gemacht (verstellt) oder kam das jetzt Plötzlich?

    Johannes

  7. #7
    Glühbirnenwechsler
    Registriert seit
    26.04.2003
    Beiträge
    58

    Standard

    Also verstellt habe ich nichts. Blos den Choke ein bisschen rausgedreht, aber danach wieder reingedreht. Was ist denn der beste ZZP?? Spät oder früh?

  8. #8
    Kettenblattschleifer
    Registriert seit
    18.04.2003
    Beiträge
    593

    Standard

    ein zwichending. Also "DER" ZZP der ab Werk kommt. die 1,5mm vorm OT. Aber mach echt ersteinmal das einfachere. Kerze angucken zum Beispiel.

    mfg

  9. #9
    Glühbirnenwechsler
    Registriert seit
    26.04.2003
    Beiträge
    58

    Standard

    Also die Zündkerze is voll ölig. Woran kann das liegen???

  10. #10
    Kettenblattschleifer
    Registriert seit
    18.04.2003
    Beiträge
    593

    Standard

    Dann mach mal den Auspuff sauber, dann stellste den Vergaser nach der FAQ ein und machst dann die Zündung. und nimm ne neue Kerze.

    mfg

  11. #11
    Restaurateur
    Registriert seit
    18.04.2003
    Beiträge
    2.125

    Standard

    moin,

    also ich hab mein star auch total mager gestellt weil er viel zu fett war. D.h die nadel hängt in der obersten kerbe (also magerste stellung) und die kerze sieht 1a aus. Also häng die nadel tiefer!(nicht gleich maximum, sondern erstmal eine kerbe nach der anderen) Stell den vergaser schön ein. Am besten gleich ne neue kerze rein und dann nochmal testen.
    achja schau auch mal nach dem gummi beim startvergaser, nich das der klemmt und du mit choke fährst...

    So far...FlyingStar

  12. #12
    Glühbirnenwechsler
    Registriert seit
    26.04.2003
    Beiträge
    58

    Standard

    Also jetzt springt sie gleich bei 1. Tritt an. Die Zündung werde ich jetzt noch original einstellen.

  13. #13
    Restaurateur
    Registriert seit
    18.04.2003
    Beiträge
    2.125

    Standard

    was hastn gemacht?
    ja, zündung überprüfen ist immer ratsam.


    So far...FlyingStar

  14. #14
    Glühbirnenwechsler
    Registriert seit
    26.04.2003
    Beiträge
    58

    Standard

    Also ich hab den Choke eingestellt und ne neue Zündkerze eingebaut. Jetzt ist blos noch mein Problem dass der Ster nich schneller als 57 Km/h (Bergab) fährt, dass er kaum das Standgas halten kann und nur langsam das Gas annimmt. Kann das alles mit der Zündung zu tun haben???

  15. #15
    Kettenblattschleifer Avatar von Galli
    Registriert seit
    18.04.2003
    Beiträge
    543

    Standard

    liegt wahrscheinlich an der zündung, aber kannst ja vorher den vergaser sauber machen und richtig einstellen (schwimmerstand, leerlauf, teillastnadel usw.)

  16. #16
    Glühbirnenwechsler
    Registriert seit
    26.04.2003
    Beiträge
    58

    Standard

    Das aufgezählte hab ich schon alles gemacht. Da wird wohl blos noch Zündung einstellen helfen.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Steckachse lässt sich nicht entfernen
    Von weesnich im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 23.07.2009, 20:16
  2. schwalbe lässt sich nicht ankicken
    Von dyk im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 19.03.2006, 17:37

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.