+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: Mein Star lässt mich verzweifeln.


  1. #1
    Schwarzfahrer
    Registriert seit
    06.10.2014
    Ort
    Bad Hersfeld
    Beiträge
    16

    Standard Mein Star lässt mich verzweifeln.

    Hallo, liebe Gemeinde,
    (knicks mach)
    ich versuche, meinen Star wieder in Gang zu bekommen. Er ist Baujahr 74. Der Motor ist fachmännisch überholt worden, darauf ist ein BVF 16 N-1-8 montiert. Ich habe sowohl das T-Stück als auch den originalen Plastefilter versucht.
    Beim Betrieb mit dem T-Stück ist der Star zwar angeprungen, hat aber keinen Durchzug entwickelt.
    Beim Betrieb mit dem Plasteteil ist der Star angesprungen und lief auch sehr schön. Ohne Viertaktzündungen oder Patschen konnte ich ihn über meine Wiese treiben, Leider habe ich mich auf meiner Wiese gemault, und seid der Zeit läuft der Star gar nicht mehr. Er hat noch eine Weile rumgetuckert, ich habe ihn noch in meine Scheune gefahren, wobei er viertaktete und lustlos hochdrehte.
    Heute habe ich ihn nicht mal mehr in Gang bekommen.
    Er hat ein paar mal herumgeviertaktet und sich dann entschieden, nicht anzuspringen.
    Ich erwarte einen Vergaser N1-6, ob es mit dem besser läuft?
    Liebe Grüße
    Alex

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja verbaue den neuen Vergaser und melde Dich dann wieder falls Er nicht richtig läuft


    lg
    Immer schön den Auspuff freihalten

  3. #3
    Schwarzfahrer
    Registriert seit
    06.10.2014
    Ort
    Bad Hersfeld
    Beiträge
    16

    Standard

    Mache ich gerne!
    Liebe Grüße
    Alex

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Hallo Alex,

    wenn Du schon dabei bist, dann rate ich Dir eine wirklich umfassend gründliche Inspektion/Wartung nach Betriebsanleitung oder Wiki zu machen. Dabei alle Einstellwerte von Vergaser und Zündung kontrollieren und ggf. nachstellen, dazu eine gründliche Reinigung aller Komponenten vom Tankdeckelbelüftungslöchlein bis zum Vergaser, vom Ansaugkanal bis zum Auspuff.
    Alle Einstellwerte zunächst auf die Grundeinstellung nach Betriebsanleitung oder BUCH.

    Peter

  5. #5
    Schwarzfahrer
    Registriert seit
    06.10.2014
    Ort
    Bad Hersfeld
    Beiträge
    16

    Standard

    Hallo, Gemeinde,

    nun habe ich einige Zeit gehabt, an dem Star zu spielen. Leider bin ich im Moment krank geschrieben, sodass ich erst mal nicht weiterspielen kann.

    Zuerst einmal, ist der Star ein 72er Modell. Der Vergaser ist ein 16N1.6, Bedüsung nicht bekannt. Mit dem Vergaser springt der Star gut an, patscht aber in den Luftfilter, sowie er ein bissel warm ist. Andere Nadelstellungen haben gar nichts gebracht.
    Der Motor ist überhollt,läuft ohne Geräusche und springt gut an.
    Der Auspuff ist original, das Röhrchen hinten im Endschalldämpfer ist "professionell" erweitert. Im Krümmer und im Auspuff haben wir so ungefähr 1 cm Schmodder.
    Im Großen und Ganzen ist das Fahrzeug komplett, abgesehen von der Batterie. Es springt gut an, läuft dann aber nicht besonders schön.
    Montierte Bauteile:
    Plastekasten Luftansauggeräuschdämpfer, darin ein Kokosmattenluftfilter. Springt gut an, läuft eine Weile, neigt aber zum Viertakten bei niedrigen Drehzahlen. Geht später aus und lässt sich auch nicht mehr mit Hilfe des Kaltstarts starten.
    Endstück original, Röhrchen am Enddämpfer erweitert.
    Schalldämpfer original, Durchlässe aufgebogen.
    Wenn das Moped läuft, dreht es sehr schnell hoch, das Auspuffgeräusch ist hell und hart.
    Mit der Zeit kommt mehr Luft in das Geräusch, und die Moppe stirbt. Jetzt lässt sie sich auch nicht mehr starten.

    Meine Pläne:
    Luftfilter reinigen und mit WD40 einsprühen.
    Gummimuffe an Luftfilter mit dünnem Draht belegen und so für weniger Falschluft sorgen.
    Benzinfilter in die Zuleitung zwischen Tank und Vergaser (hat da einer eine Idee?)
    Lager hintere Schwinge ersetzen, das Hinterrad steht schief.

    Und wie zum Kater bekomme ich den Schieber vom Vergaser ausgebaut und die Nadel neu eingestellt? Bei der Schwalbe ging das problemlos, beim Star ist das eine Arbeit für jemanden, der Vater und Mutter totgeschlagen hat ...

  6. #6
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Hi,

    beim SR4 ist das etwas verbaut und fummelig ja. Gerade die SR4 Baureihe läuft nur vernünftig, wenn der Luftfilter (und das Gehäuse) passend ist und keine Nebenluft hat.

    MfG

    Tobias

  7. #7
    Schwarzfahrer
    Registriert seit
    06.10.2014
    Ort
    Bad Hersfeld
    Beiträge
    16

    Standard

    Danke für deine Antwort, Tobias.

    Habe schon einen Haufen Moppeds gehabt, aber der Schieber von Star, der ist ja wohl echt die Krönung. Gibt es da irgendeinen Geheimtipp? Hoff!

    Im Moment habe ich das Plastikgehäuse dran, drin steckt der Kokosfilter, ich habe aber noch einen Stahlwollefilter da. Ich glaube aber, dass die Benzinzufuhr nicht richtig arbeitet. Tank ablassen, säubern, den Benzinhahn reinigen?

    Liebe Grüße
    Alex

  8. #8
    Tankentroster
    Registriert seit
    18.08.2014
    Beiträge
    102

    Standard

    Hi Alex,
    zieh doch mal den Benzinschlauch vom Vergaser ab und messe wieviel Benzin pro Minuten aus dem Tank pullert....
    Es gibt da einen Richtwert, den du hier im Forum findest.
    Wegen des Gummis zwischen dem Vergaser und dem Luftfilterkasten würde ich einen neuen kaufen, dann kannst du dir das rumfummeln mit Draht sparen.
    Bei mir war das Teil nach 44 Jahren ziemlich ausgeleiert.
    Du schreibst oben, dass die Leistung mangelhaft ist, der Motor aber neu gemacht wurde. Möchte der Vogel vielleicht erstmal eingefahren werden?
    Mo Jo
    Star SR4-2/1 Bj 1971 32.000 km 6V U-Zündung BVF 16N1-6

  9. #9
    Glühbirnenwechsler Avatar von Bollchen
    Registriert seit
    25.05.2010
    Ort
    Verden
    Beiträge
    68

    Standard

    Hi Alex, mach mal einige Bilder vom Star.

    Gruß

  10. #10
    Schwarzfahrer
    Registriert seit
    06.10.2014
    Ort
    Bad Hersfeld
    Beiträge
    16

    Standard

    Hallo, hier spricht Alex´Star. Mein Herrchen ist gerade krankgeschrieben, hier haben die Maulwurfshaufen Augen ( :3 ), und ich stehe in einem alten Schafstall, der 1937 mit 2000 Goldmark wertgeschätzt wurde.
    Nun darf er also im Moment nicht mit mir spielen.
    Daher plant er und fragt. Ich spüre das. Außerdem merke ich, dass ihr wissen wollt, wie ich aussehe.
    Deswegen habe ich mich mit Hilfe meiner Primärspule ins WIFI eingeschmuggelt und versuche, sinnvolle Wörter und Gedanken zu produzieren. Das ist mehr, als man von manchen Menschen erwarten kann, dementsprechend fällt mir das doppelt schwer.
    Wir leben schon lange zusammen, aber erlebt haben wir gemeinsam noch nicht viel. Vom Band gepurzelt bin ich 1972. Ich habe bis zur Wende schwer, aber nicht unwürdig geschuftet, ein paar Narben abbekommen, die mein Herrchen auch lassen will. (Mein vorderes Schutzblech wurde kaltverformt, davon habe ich mich nicht mehr so richtig erholt.) Nach der Wende führ ich noch ein Jahr, deswegen habe ich Löcher für das Nummernschild im Bobbes, worunter noch ein "technisch überprüft" Aufkleber wohnt.
    Dann bin ich in ein "Museum" gekommen (ein alter Tanzsaal in einer Ausflugsgaststätte nahe der Grenze zu Thüringen.) Die Zeit hat mir gar nicht gut getan. Da standen wir, Star, MZ125, MZ150, Spatz... so wie wir eingefangen wurden, und jammerten uns gegenseitig von alten Zeiten vor. Das kann durchaus depressiv machen.... inzwischen bin ich allerdings über diese Phase und sehe mit Entsetzen und Verzweiflung, was aus unseren Kollegen wurde, die nach der Wende in den Händen zorniger junger Männer endeten. Insofern hatte das also auch etwas positives. Ich habe noch mein altes Fahrwerk, an mir ist nicht rumgesägt worden. Leider ist mein Lack stellenweise verblichen, und auf meinem Tank finden sich deutliche Scheuerspuren von irgendeiner Decke, die man sich über die Knie legen konnten. Da ist Lack ganz weg. Nun ja. Ansonsten war ich stellenweise ein Empfänger von Organtransplantationen. Mein Tacho, mein Scheinwerferring, mein Motordeckel und mein Rücklicht sind jedenfalls von einem älteren Bruder gewesen. Bis auf das Rücklicht hat Herrchen das gelassen. Mein Auspuff ist eingebeult, da hat sich der verbogene Kickstarter eingearbeitet.
    Nun will mich Herrchen also wieder auf die Straße loslassen. Ein bisschen bange ist mir... ich muss mich dann mit Baumarktrollern rumschlagen, den peinlichen Zwiebacksägen. Hoffentlich ist Herrchen mir nicht gram. Auf unserer ersten gemeinsamen Fahrt habe ich in die Finger gebissen. Da flog mein zweiter Gang in den ersten zurück, das hat ihm aua gemacht. Außerdem habe ich ihn zweimal abgeworfen. Aber dem seine Wiese ist so schubbelig, und mein Pneumant-Reifen ist so glatt. Außerdem war meine Lenkung nicht geölt. Hoffentlich trägt er mir das nicht nach, und repariert noch ein paar Kleinigkeiten, so dass wir unseren Ausflug noch machen können! Hoff!

    Euer Star.

    (Ich hab nen grauen Star, und meine Frau macht grad die Schwalbe ((sauber))

  11. #11
    Schwarzfahrer
    Registriert seit
    06.10.2014
    Ort
    Bad Hersfeld
    Beiträge
    16

    Standard

    Hallo, danke an alle für eure Tipps.
    Bilder mache ich am WE, hoffentlich bekomme ich sie eingestellt.
    Nun, aus dem Tank lullert es sehr prächtig. Daran liegt es wohl nicht. Ich tippe eher darauf, dass die Bedüsung vom Vergaser nicht ganz stimmt. Die Moppe springt ohne Kaltstart an, verschluckt sich aber nach einigen Metern beim Gaswegnehmen. Auf jeden Fall braucht das Biest Teer unter den Reifen! Nächste Woche hole ich mir ein Kennzeichen. Einfahren nach gut altväterlicher Art? 1:33, Extreme beim Gasgeben vermeiden, immer mal Vollgas?
    Habt ihr Erfahrung, wie sich das heutige Zweitaktöl zu dem alten Hyzet verhält?

    Liebe Grüße
    Alex

  12. #12
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Zitat Zitat von entity Beitrag anzeigen
    Die Moppe springt ohne Kaltstart an, verschluckt sich aber nach einigen Metern beim Gaswegnehmen.
    Dann bekommt der Motor zu fettes Gemisch.

    Peter

  13. #13
    Schwarzfahrer
    Registriert seit
    06.10.2014
    Ort
    Bad Hersfeld
    Beiträge
    16

    Standard

    Hallo, Peter,

    deine und die EInwände der anderen Foristen haben mir zu verstehen gegeben, dass es keine gute Idee ist, einen Vergaser, dessen Bedüsung man nicht kennt, an einem frisch regeneriertem Motor auf einer hubbeligen Wiese zufriedenstellend zum Funktionieren zu bringen (grins). Ich überprüf den Vergaser und die Nadel, reinige den Stahlwolleluftfilter (kommt das grobe oder das feine Gitter nach außen? Ich mein, das Grobe), und kratz die Rotzröhre frei. Dann sollte theoretisch alles in Ordnung sein und einer Ausfahrt nichts mehr im Wege stehen.
    Ich melde mich dann mit Bildern und einem Update.

    Liebe Grüße
    Alex

  14. #14
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Den Luftfilter nach dem reinigen mit etwas Öl benetzen
    Punkte Frei in den Mai :)

  15. #15
    Schwarzfahrer
    Registriert seit
    06.10.2014
    Ort
    Bad Hersfeld
    Beiträge
    16

    Standard

    Hallo, Luluxs,
    was für Öl? Ich denke da an Ballistol oder WD 40. Habe heute übrigens von dem Verdächtigen Fotos bekommen, und denke, diese hier hochhzuladen. Mal schauen, ob es klappt.

  16. #16
    Schwarzfahrer
    Registriert seit
    06.10.2014
    Ort
    Bad Hersfeld
    Beiträge
    16

    Standard

    Hallo,
    wollte nur melden, dass sich der Bock gestern abend eine Fotosession gegönnt hat. Hab dann auch die Bilder hochgeladen. Habt Spaß!
    Alex

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Zündprobleme, die mich verzweifeln lassen.
    Von teufelino im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 15.06.2008, 21:19
  2. Kr51/2 bringt mich zum verzweifeln
    Von Airhead im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 28.07.2004, 06:36

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.