+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 29

Thema: Star springt nicht an


  1. #1
    Glühbirnenwechsler Avatar von Clai
    Registriert seit
    23.05.2013
    Ort
    Oberfranken
    Beiträge
    94

    Frage Star springt nicht an

    Hey Leute,
    Ich habe mir am Samstag einen Star (SR4-2/1) gekauft. wirklich laufen tut er allerdings noch nicht. erst ging er im Standgas immer aus, das haben wir jedoch durch die Standgasschraube behoben. Gestern war ich damit auch kurz unterwegs. Heute wollte ich damit ins Nachbardorf fahren, aber die Stimme spring nicht an. Da die Kerze neu ist, hat sie noch kein Bild, aber ein Funke ist vorhanden und nach 2-3x treten war sie auch immer wieder feucht (hab sie Zwischending abgetrocknet und den Star ohne Kerze geklickt, um den Tank trocken zu bekommen, falls er abgesoffen ist) . Auch steht im Röhrchen unterm Tank noch etwas Benzin, also wird der Tank auch nicht zu sein. Das ganze funktioniert weder mit, noch ohne choke. Auch anschieben/Gas geben vor dem Anlassen funktioniert nicht. Hat jemand nen Plan woran es liegen kann?
    MfG Colin

  2. #2
    Tankentroster
    Registriert seit
    28.04.2010
    Ort
    Altötting
    Beiträge
    155

    Standard

    Mit den hochdrehen der Standgasschraube hast Du evtl. ein Problem im Vergaser überbrückt nicht aber behoben(siehe funktion "choke").Wenn die Mopede länger gestanden ist solltest Du erstmal eine Checkliste was die Benzinversorgung betrifft abarbeiten. Und wenn sie noch gefahren wurde kanns auch nicht Schaden.Das heißt; Durchflussmenge nach Benzinhahn messen,200ml/min sollten es sein,wenn nicht Benzin ablassen, Hahn raus, ist hier Dreck -säubern(auch im inneren),auch den Tank abbauen und spülen denn da liegt dann noch mehr drinn und kommt immer wieder.Uraltes Benzin gegen frisches ersetzen.Nicht vergessen das Belüftungsloch im Tankdeckel kontrollieren/freipopeln.Wenn Dreck im Tank und Hahn , ist meistens auch Dreck im Vergaser.Ausbauen säubern,alle Düsen durchblasen incl. Überlauf(dient auch zur Entlüftung), auch die in der Wannenecke nicht vergessen(ist für den Startvorgang wichtig).Bei der gelegenheit die Einstellung vom Schwimmer nachmessen(zu=28mm/auf=32,5mm).Gemessen wird Dichtfläche Gehäuse zu untersten Rundung Schwimmer.Aber nicht gleich wild drauflos biegen,besser nachlesen/fragen wie. Und weil wir grad beim basteln sind,den Luftfilter checken ob dieser noch filtert oder nur noch so heisst.(auswaschen-leicht einölen)Weil aber ein Vogel nicht nur Luft einatmet sonder auch ausstossen muß - Endstück vom Auspuff runter nachschauen , Löcher frei oder zugekokst,freikratzen. Jetzt sollte er wieder flattern,wenn nicht käme das Kapitel Zündung an die Reihe.Aber dazu später.Mach erstmal die og Arbeiten,die sind hauptsächlich nur Saubermachen und sollten auch für einen Laien zu schaffen sein.Wenn Fragen dann fragen.Viel Erfolg
    Und für alle anderen die jetzt wieder meinen;Das hatten wir doch schon 100mal,der brauch ja hier nur zu suchen,soll nicht faul sein-- wenn einer nicht weiss wie was heisst(Rörchen-Benzinschlauch) findet er garnichts Grüsse an alle

  3. #3
    Glühbirnenwechsler Avatar von Clai
    Registriert seit
    23.05.2013
    Ort
    Oberfranken
    Beiträge
    94

    Standard

    Danke, möpsfahrer :) ich hab ja auch schon gesucht nur nachdem es jetzt schon so gut lief habe ich gedacht dass es vielleicht was anderes ist.. okay dann setz' ich mich da mal dran..
    MfG
    Geändert von Clai (05.06.2013 um 14:27 Uhr) Grund: Tastatur meines Tablets spinnt

  4. #4
    Tankentroster
    Registriert seit
    28.04.2010
    Ort
    Altötting
    Beiträge
    155

    Standard

    Hier mal kucken, da mal probieren,dort mal drehen, bringt ausser Zeitverlust nur noch einen dicken Hals.Arbeite Dich von oben nach unten durch,dabei wirst Du die einzelnen Bauteile kennen lernen und wirst deren Arbeitsweise verstehen.Beispiel Benzinhahn, ist nicht viel drinn, aber Du siehst wie er funktioniert und warum ein zusätzlicher Filter im Benzinschlauch überflüssig ist.Schreibe auch bitte über Deine Fort-oder Rückschritte.Und wenn Du verrätst wo Deine Garage steht kann vielleicht mal einer über Deine Schulter schauen wenn garnichts mehr geht. Gruß

  5. #5
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    exaktamente. bei einem neu erworbenen fahrzeug empfehle ich ohnehin immer als erstes eine große durchsicht zu machen, dann hat man erst mal ruhe. ansonsten kommt meistens dauernd irgendwelcher neuer kleinkram, was schnell frustrierend werden kann.
    ..shift happens

  6. #6
    Glühbirnenwechsler Avatar von Clai
    Registriert seit
    23.05.2013
    Ort
    Oberfranken
    Beiträge
    94

    Standard

    An der großen Durchsicht bin ich gerade dran.. das Ding ist, dass ich ein kompletter Laie bin. in Sachen Software und Elektronik hab ich etwas Ahnung, aber da ist ja in den simson nicht so viel drin und da mein Vater (der früher eine Peugeot 103 hatte) ziemlich hilft wollte ich heute mittag eigentlich nicht alleine dran. okay. Ihr wisst ja wie das ist, lange habe ich das nicht ausgehalten und hab den Filter im Benzinhahn und den Vergaser geputzt (an die, die das in Zukunft lesen: man muss den Luftfilter dazu entfernen! Das geht mit der großen (ich glaub 15er) Mutter ganz unten auf der rechten Seite. Sorry wenn die meisten das als offensichtlich sehen, bei mir hats gedauert.. und im Netz stand nichts dazu). Da mir dabei der bowdenzug fürs Gas rausgesucht ist, hab ich ihn mit viel Mühe wieder rein gedrückt und eingehängt. so. Moped läuft wieder, dreht zwar zu hoch aber das kann man ja noch einstellen. Das größere Problem ist der Gasgriff. Wenn ich hier drehe, geht die Drehzahl nicht mehr hoch. Zwar bewegt sich der bowdenzug der direkt an dem (kurzen Stummel) am Lenker angeschlossen ist und das untere ende ist mir auch nicht aus dem gas-schieber heraus gerutscht, aber beim drehen bewegt sich nur dessen Hülse in Richtung Motor. Und auch zurück dreht sich der Gasgriff nicht von selber.. Hat jemand eine Idee was das sein könnte?
    MfG colin
    ach ja ich wohne in 91336 Heroldsbach bei Forchheim in Bayern

    edit: ich muss eh den ganzen Vogel erstmal wieder herrichten. das Abblendlicht geht nicht (Fernlicht geht), die Blinker waren mit nem Pflaster abgeklemmt (gehen aber trotzdem noch nicht) und auch die Hupe hört sich an wie ein junger Hahn ( leises krächzen)
    Geändert von Clai (05.06.2013 um 21:43 Uhr) Grund: zusatz

  7. #7
    Tankentroster
    Registriert seit
    28.04.2010
    Ort
    Altötting
    Beiträge
    155

    Standard

    Hallo Clai,ich kann es verstehen wenn es in den Fingern juckt.Aber halte Dich bitte an die Reihenfolge der Checkliste, weil 1. bist Du gerade dabei 10 Baustellen aufzumachen wo Du später keinen Durchblick mehr hast und 2. wegen den fehlenden Durchblick bleibt irgend eine Arbeit unerledigt und nervt Dich später immer wieder.Wenn der Motor alleine hochdreht hast Du wahrscheinlich den Gasschieber nicht korrekt eingesetzt.(1. frühzeitige Baustelle)Der Schieber hat seitlich eine Nut die bei einführen in die Spitze der der Standgasschraube rutschen muß.Bei Dir sitzt jetzt der Schieber auf der Spitze auf,bedeutet mehr wie Halbgasstellung(dreht hoch) und der Bouwdenzug und damit auch der Gasgriff ist ausser funktion gesetzt.(2. Baustelle)Wie der Zug rausrutschen kann versteh ich jetzt nicht.Kümmern wir uns später drum. Der Benzinfilter den Du geputzt hast, vermute ich mal, war am Benzinhahn unten angeschraubt richtig?Aber am Hahn ist noch ein Filter der nach den Hahneinbau im Tankinneren sitzt.War am äußern Filter viel Schmutz? Dann sieht der Innere genauso aus.Wenn da kein nennenswerter Dreck war sollte jetzt die Durchflussmenge gemessen werden.Hast Du einen älteren Tankdeckel? Da sollte eine kleine Bohrung zur Belüftung vom Tank sein.Diese frei popeln da sich sonst im Tank ein Unterdruck aufbaut der den Benzinfluss verhindert.Erledigt? Jetzt brauchst Du ein Behältnis(Glas oä ) wo Du 200ml abschätzen kannst.Benzinschlauch am Vergaser abziehen, ins Glas halten, Benzinhahn auf ( Reserve Stellung )und Zeit stoppen. 200ml/min sollten durchfliessen.Wenn erheblich weniger,Benzin komplett ablassen, Benzinhahn abbauen, Putzen( auch innen ), Tank ab, spülen alles wieder zurückbauen und Durchfluss nachmessen.Ich glaub für heute hast Du genug zu tun. Berichte bitte. Grüße

  8. #8
    Glühbirnenwechsler Avatar von Clai
    Registriert seit
    23.05.2013
    Ort
    Oberfranken
    Beiträge
    94

    Standard

    also den Durchfluss habe ich bereits gestern gecheckt (nur 150ml) und habe den gesamten benzinhahn abgebaut, incl. steigröhrchen. und da war praktisch kein Dreck drin (der Filter war im Hahn). Wegendem Standgasschieber schau ich gleich schnell nochmal. Aber müsste die Maschine dass bei Vollgas nicht trotzdem hochdrehen? Den Tankdeckel habe ich mit Druckluft frei gepustet aber mit der Nadel wollte ich gestern nicht dran, wollte nichts kaputt machen. Das mache ich heute. Ach und mir ist aufgefallen dass in meinem Star ein 16N1-5 Bvf Vergaser verbaut ist. Laut anderen Foren hat es keinen Zweck den weiter zu betreiben (auch nich mit den richtigen düsen), also werde ich wohl einen neuen bestellen..
    Danke nochmal
    MfG Colin

  9. #9
    Tankentroster
    Registriert seit
    28.04.2010
    Ort
    Altötting
    Beiträge
    155

    Standard

    Es gehört ein 16N1-6 drann. Da Du einen neuen besorgst sparen wir uns das Thema Vergaser erst einmal. Beim Tankdeckelloch kannst Du nichts falsch machen.Zum Schieber: Wenn der Schieber mit seiner Nut nicht an der Schraubenspitze entlang gleitet sondern darauf aufsitzt, wird in den Moment wo Du den Deckel aufschraubst die innere Feder zu sehr zusammen gedrückt und der Bowdenzug verliert seine Spannung.Der Dreh am Gasgriff wird bedeutungslos.150ml ist zu wenig,hast Du den Benzinhahn auch zerlegt? Dort gehts fürs Benzin relativ eng durch, ein kleiner Krümmel und es wird zu wenig. Grüße

  10. #10
    Glühbirnenwechsler Avatar von Clai
    Registriert seit
    23.05.2013
    Ort
    Oberfranken
    Beiträge
    94

    Standard

    hehe :) gute Nachricht! habe den Schieber eben nochmal richtig eingesetzt (obwohl ich mir sicher war das schon gemacht zu haben) und siehe da: nach dem einhängen des gasgriffs läuft wieder alles! nur die Drehzahl geht bei gezogenem startvergaser noch weng arg hoch, während mir der Motor beim Start abstirbt wenn ich den startvergaser zu mache, das krieg' ich aber auch noch hin.. neuer Vergaser, neue Dichtungen, neuer benzinhahn und co sind schon bestellt aber den alten hab ich gestern ja schon geputzt der läuft auch wieder (wird trotzdem ersetzt ist irgendson ding Marke Eigenbau). Also der Star läuft jetzt, würdet ihr den Vergaser trotzdem ersetzen wenn der neue da ist?
    Danke für eure Hilfe, Ohe euch wär ich da dran heute wahrscheinlich verzweifelt
    MfG Colin

  11. #11
    Tankentroster
    Registriert seit
    28.04.2010
    Ort
    Altötting
    Beiträge
    155

    Standard

    Es ist immer etwas unterschiedlich ,viele Motoren brauchen bei kalten Motor den Startvergaser ein paar 100m, manche nur zum Start, mein Starmotor hat gern voll auf beim Start mit ein bisschen Gas, danach 50-60m mit fast zu, dann zu.Mein S50 Motor voll auf beim Start danach sofort zu und mit Fingerspitzen losfahren, aber da bin ich mit meiner Vergasergeschichte noch nicht fertig.Bei Dir wird`s mit neuen Gaser auch so sein.
    Die hohe Drehzahl liegt bestimmt daran, das Du die Standgasschraube bei Deinen ersten Versuch das Standgas zu halten, zu weit reingedreht hast, aber Starten geht jetzt wohl wieder besser. Wenn schon mal gekauft würde ich den neuen verbauen.Macht sich bestimmt am Startverhalten,Standgas, Fahrleistung im allgemeinen und sicher auch am Verbrauch bemerkbar( vorrausgesetzt Ansaugtrackt,Dichtung,Einstellung ist alles ok) Grüsse

  12. #12
    Glühbirnenwechsler Avatar von Clai
    Registriert seit
    23.05.2013
    Ort
    Oberfranken
    Beiträge
    94

    Standard

    okay. gut danke dann experimentier ich damit noch etwas rum. Danke für die Hilfe :) Heute Nachmittag bis abend fahr ich nochmal n Stück aber jetzt sollte der Vogel ja eigentlich fliegen..
    MfG Colin

    Edit: Soo. War unterwegs. Ohne standgas säuft er mir irgendwann ab und mit Sozius ist er mir eben bergab auch aus gegangen, aber das wird an den Einstellungen liegen. Sonst perfekt :) Danke nochmal!
    Geändert von Clai (06.06.2013 um 18:48 Uhr) Grund: Zusatz

  13. #13
    Glühbirnenwechsler Avatar von Clai
    Registriert seit
    23.05.2013
    Ort
    Oberfranken
    Beiträge
    94

    Icon Sad Star spring (mal wieder) nicht an.

    hey Leute,
    Ich war gestern mit nen Kumpel auf unserer...nennen wir's mal Jungfernfahrt (erste große Fahrt mit den neuen Mopeds), als mein Star (nach 3 oder 4 Km) erst nicht mehr über 50 beschleunigte, dann im dritten gang gar kein gas mehr gab (Motor hat sogar gebremst) worauf ich in den 2. geschalten habe und dann langsamer weiter bin. Kurz danach ist er dann einfach aus gegangen und springt seitdem auch nicht mehr an. Zündkerze hat nen Funken, war gestern trocken, ist aber heute nach 2-3 mal kicken leicht feucht (ich nehme an so sollte sie auch aussehen). Ist aber noch zu neu für ein Bild. Tankhahn lässt fast 300 ml/minute raus, also ist der auch nicht verstopft (und das Ding ist neu und ohne irgendwelche zusätzlichen Filter). Vergaser ist auch neu (ist der richtige (16N1-6), bin auch schon kurze strecken von 2-3 km ohne Probleme gefahren, aber halt immer nur in 30er Zonen), Hab ihn aber trotzdem nochmal geputzt. Trotz alldem weigert sich der star zu starten..hat jemand ne Idee woran es liegen kann? Ihr wurde mir echt helfen..der Verkäufer hat mich bei dem Teil echt bei allem nicht sichtbarem angelogen.. Oder kennt vielleicht jemand ne Werkstatt in der Nähe von Erlangen oder sogar (91301) Forchheim, die so was macht?
    MfG Colin
    Geändert von Clai (12.06.2013 um 14:12 Uhr) Grund: Tippfehler

  14. #14
    Tankentroster
    Registriert seit
    28.04.2010
    Ort
    Altötting
    Beiträge
    155

    Standard

    Ziemlich genau sechs Tage ist es her.Da hast du eine ganze Reihe von Tipps bekommen.Und schrieb dir auch "alles abarbeiten, nichts liegen lassen sonst ärgerts dich immer wieder" Und nun ?

  15. #15
    Glühbirnenwechsler Avatar von Clai
    Registriert seit
    23.05.2013
    Ort
    Oberfranken
    Beiträge
    94

    Standard

    Außer Auspuff habe ich ja alles durch aber der sollte mich ja starten lassen? und die Checkliste hab ich auch probiert und die haben gemeint dass wenn die Kerze nicht ersoffen ist liegt es am Vergaser oder am Tank also an der Benzinzufuhr..und da sollte ja alles passen?

  16. #16
    Tankentroster
    Registriert seit
    28.04.2010
    Ort
    Altötting
    Beiträge
    155

    Standard

    Zitat Zitat von Clai Beitrag anzeigen
    Checkliste hab ich auch probiert
    Das sagte mir schon mein Bauchgefühl.Gut, der Benzinfluss stimmt also nochmal den Gaser überprüfen.Gibts vielleicht doch noch ein Krümel oder gar eine Wasserperle. Das würde für den abrupten Leistungsabfall unter Volllast sprechen. Weiter käme das Thema Zündung an die Reihe ( käme auch für den Leistungsabfall in Frage ), da sind wir letztens bei unserer Checkliste stehen geblieben "er läuft ja wieder". Zündung kontrollieren obs noch da zündet wo es zünden soll. Das heißt Unterbrecher und Unterbrecherabstand kontrollieren.Brauch man erstmal nichts weiter demontieren außer Zündkerze und Limadeckel.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Star springt nicht an
    Von rokkor im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 22.08.2010, 13:22
  2. Star springt nicht an
    Von MadMike35 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 21.04.2004, 15:43

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.