+ Antworten
Ergebnis 1 bis 16 von 16

Thema: Star springt nicht an


  1. #1
    Zündkerzenwechsler
    Registriert seit
    06.03.2015
    Beiträge
    31

    Standard Star springt nicht an

    Hi, ich habe ein Problem mit meinem Star.
    Mopede stand wohl mehrere Jahre lief aber nach den ersten Instandsetzungen. Jetzt springt sie nicht mehr an. Zündfunke ist da (wenn auch etwas schwach). Kerze ist nach dem Ankicken nass. Also kommt wohl auch Sprit. Allerdings läuft kein frischer Sprit nach beim kicken. Vergaser steht immer voll mit Sprit. Nach dem Leeren zieht er kurz Sprit nach, dann ist aber wieder Schluss und der Schwimmer macht wohl dicht.

    Woran könnte es jetzt liegen, dass der Sprit aus dem vollen Vergaser nicht weiter transportiert wird? Und vor allem, warum ist dann trotzdem die Kerze nass?

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Die Kerze könnte nass sein, weil der Wedi auf der KW links undicht geworden sein könnte und so Getriebeöl gezogen werden könnte. (Alles konjunktiv)

    Hast Du dem Star eine wirklich gründliche Inspektion / Wartung nach Handbuch oder Wiki spendiert?

    Peter
    Geändert von Zschopower (06.03.2015 um 19:21 Uhr)

  3. #3
    Zündkerzenwechsler
    Registriert seit
    06.03.2015
    Beiträge
    31

    Standard

    Naja... nach Handbuch nicht unbedingt^^, aber er lief zeimlich sauber deswegen hab ich nur das "Übliche" gemacht. Dichtungen ersetzt, Vergaser komplett gereinigt, Ölwechsel. Danach lief er. Nicht 100%ig reibungsfrei, aber er lief. Deswegen wundert es mich, dass er jetzt gar nicht mehr anspringt

  4. #4
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.816

    Standard

    Moin

    Wenn das Moped einige Jahre stand,
    sind die im Motor verbauten Wellendichtringe nicht mehr so doll.
    Entsprechend geben die nach wenigen Kilometern einfach auf.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #5
    Zündkerzenwechsler
    Registriert seit
    06.03.2015
    Beiträge
    31

    Standard

    Dass da alles nicht mehr tip top ist bestreite ich nicht, da habt ihr auf jeden fall recht. Aber mir fehlt immer noch die Erklärung warum er keinen sprit zieht...

  6. #6
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Woran machst du denn überhaupt fest, dass "kein Sprit gezogen" wird? Du erzählst, dass die Kerze feucht wird und dass die Schwimmerkammer nach ausleeren derselben wieder vollläuft - was willst du denn mehr?
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  7. #7
    Zündkerzenwechsler
    Registriert seit
    06.03.2015
    Beiträge
    31

    Standard

    Der Vergaser läuft voll, wenn ich jetzt kicke, müsste ja irgendwann der Vergaser leer sein, bzw. Frischer Sprit nachgezogen werden... Tut es aber nicht

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Bau Dir mal meinen überaus genialen Hilfstank:
    - 20 ml Spritze vom Junkie Deines Vertrauens oder beim Apotheker
    - kurzes Stück Schlauch dran
    - das Ganze kopfüber auf den Schlauchstutzen vom Vergaser stecken
    - mit Bindfaden provisorisch an der Mopete aufhängen
    - Sprit rein
    - kicken, kicken, kicken, kicken, kicken, kicken, kicken,
    - wird die Spritze dabei leer, wird Sprit angesaugt

    Peter

  9. #9
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.816

    Standard

    Ich kann mit zunem Benzinhahn ca. 150-200m weit fahren ehe der Gaser leergelutscht ist.
    Eher trampelst Du dir nen Wolf, als das beim Kicken der Pegel im Gaser nachlässt.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  10. #10
    Tankentroster Avatar von Hiracer
    Registriert seit
    23.01.2015
    Ort
    Bassum
    Beiträge
    127

    Standard

    Naja stimmt nicht ganz Hab ich grade heute bei meiner festgestellt aber man muss schon ein paar mal kicken

  11. #11
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.816

    Standard

    Der Zwinkersmiley soll zum Ausdruck bringen, das diese Darstellung überspitzt ist.

    Fakt ist (wie Du selber schreibst):
    bei dreimal kicken wird sich die Blase im Benzinschlauch nicht bewegen.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  12. #12
    Zündkerzenwechsler
    Registriert seit
    06.03.2015
    Beiträge
    31

    Standard

    Hi,

    also nach einigem hin und her bekommt er jetzt auf jeden Fall Sprit und auch ein Zündfunke ist da.
    Kann es evtl. am Vergaser liegen? Also dass das Gemisch zu fett oder zu mager ankommt? Aber selbst wenn das der Fall sein sollte müsste er doch wenigstens mal anspringen, oder?

    Außerdem glaube ich dass der Zündzeitpunkt falsch eingestellt ist, aber auch dann müsste er ja trotzdem mal durchzünden, oder wie seht ihr das?

  13. #13
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Bring die Einstellungen einfach in Ordung, dann wirst du's ja sehen. Verlassen würde ich mich jedenfalls nicht darauf, dass trotz völlig vermurkster Werte immer igendeine Form der Zündung erfolgt. Die Karre ist dir nach deinen vielen Fehlversuchen mittlerweile sicher kolossal abgesoffen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  14. #14
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.816

    Standard

    Moin

    Du kannst/solltest den ZündZeitPunkt korrigieren und den Vergaser einstellen.
    Tipps dazu findest Du hier im Wiki. (z.B. Senfglasmethode)

    Wenn Du das gemacht hast,
    kannst Du gerne weitere eventuelle Fehlerquellen aufzeigen..
    ..oder dem Motor eine Regeneration gönnen. (Wellendichtringe!)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  15. #15
    Zündkerzenwechsler
    Registriert seit
    06.03.2015
    Beiträge
    31

    Standard

    Dann jetzt mal blöd gefragt^^ Was mach ich "gegen abgesoffen"?

  16. #16
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Kerze raus, Gang einlegen, ne Runde um den Block schieben...

    Du musst halt das unverbrannte Gemisch aus dem Kurbelgehäuse spülen, um dann mit einem "trockenen" Setup neu mit der Fehlersuche beginnen zu können.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

+ Antworten

Ähnliche Themen

  1. Star springt nicht an
    Von Clai im Forum Technik und Simson
    Antworten: 28
    Letzter Beitrag: 04.07.2013, 01:59
  2. Star springt nicht an
    Von rokkor im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 22.08.2010, 13:22
  3. Star springt nicht mehr an...
    Von hopsdiewaldfee im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 24.02.2010, 16:05
  4. Star springt nicht an
    Von MadMike35 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 21.04.2004, 15:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.