+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Star stottert bzw. nimmt keine Leistung an


  1. #1
    Zündkerzenwechsler
    Registriert seit
    06.03.2015
    Beiträge
    31

    Standard Star stottert bzw. nimmt keine Leistung an

    Hi,


    Mein Star stottert extrem beim Fahren und nimmt fast keine Leistung an beim Gas geben. Im Leerlauf läuft er aber ganz ruhig und sauber.
    Der Motor wurde gerade komplett überholt und müsste daher in Ordnung sein.
    Ich habe daher absolut keine Ahnung woran es liegen Könnte... Ich hoffe Ihr könnt mir weiter helfen?!!!

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Hast Du den Vergaser gereinigt und eingestellt? Und dann prüfe mal die Benzinversorgung (Wiki)

    Peter

  3. #3
    Zündkerzenwechsler
    Registriert seit
    06.03.2015
    Beiträge
    31

    Standard

    Ob der Vergaser 100%ig richtig eingestellt ist weiß ich nicht genau, das ist ja immer so ne Frickel-Arbeit... (Zumindest kenne ich kein Patentrezept um ihn richtig einzustellen). Ich habe es allerdings auch schon mit einem anderen Vergaser getestet um auch diesen Fehler auszuschließen. Benzinmenge die zum Vergaser fließt ist auch ausreichend

  4. #4
    Glühbirnenwechsler Avatar von Mallarcy0605
    Registriert seit
    05.08.2012
    Beiträge
    99

    Standard

    Den Vergaser einzustellen geht doch ganz easy von der Hand.
    Was hast du denn überhaupt für einen Vergaser drann? Wie ist dieser bedüst und was hängt für ne Nadel drinne?

    Mallarcy
    Simme oder ...? Simme!

  5. #5
    Zündkerzenwechsler
    Registriert seit
    06.03.2015
    Beiträge
    31

    Standard

    Einen 16N1-6 mit 70 Hauptdüse, 215 Nadeldüse, 40 Leerlaufdüse, 50 Startdüse, 15 im Schwimmernadelventil

    oder einen 16N1-12 mit 72 Hauptdüse, 215 Nadeldüse, 35 Leerlaufdüse, 50 Startdüse, 15 im Schwimmernadelventil

    Woran erkenne ich welche Nadel drin ist?

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Zitat Zitat von 11Crunch22 Beitrag anzeigen
    Einen 16N1-6 mit 70 Hauptdüse, 215 Nadeldüse, 40 Leerlaufdüse, 50 Startdüse, 15 im Schwimmernadelventil

    oder einen 16N1-12 mit 72 Hauptdüse, 215 Nadeldüse, 35 Leerlaufdüse, 50 Startdüse, 15 im Schwimmernadelventil

    Woran erkenne ich welche Nadel drin ist?
    Vergleiche mit Bild 100 auf Seite 87 in DEM BUCH und auch mit diesem Bild.

    Und dann nimm den richtigen Vergaser mit der richtigen Bestückung.

    Peter

  7. #7
    Zündkerzenwechsler
    Registriert seit
    06.03.2015
    Beiträge
    31

    Standard

    Vergaser habe ich richtig bestückt, läuft immer noch nicht richtig...
    Habe mir jetzt überlegt ob es vll an der Zündung liegt. es wurde mal eine neue Grundplatte verbaut. Kann mir jemand sagen ob die Platte (Grundplatte 6V Unterbrecher 25/25W S50, KR51/1, SR4- innen. Z) mit meinem Polrad (8306.8-010) zusammen passt? Oder ob es vll daran liegen kann?

  8. #8
    Flugschüler
    Registriert seit
    20.05.2015
    Ort
    München
    Beiträge
    263

    Standard

    Bin kein Fachmann aber nachdem ich auch eine Odysse hinter mir habe, würde ich auf ein Zündungsproblem tippen. Wenn man bei laufendem Motor durchs Polrad schaut , dann sollte da kein Funkengewitter zu sehen sein. Ist dies doch der Fall dann ist warscheinlich der Kondensator hinüber. Da es aber wohl mitlerweile keine vernünftigen Kondis mehr zu kaufen gibt, bestell dir gleich ne Hand voll und wenn du Glück hast ist ein guter dabei Der Unterbrecher wurde dann höchstwarscheinlich auch verbruzelt. Schau dir mal die Kontakte ganauer an. Sie sollten plan sein- sind sie wellig und verformt hat ers auch hinter sich. Ich schwöhre aber mitlerweile auf meine Vape.

  9. #9
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Moin,

    überprüfe auch mal den Ansaugtrakt deines Vogels auf Undichtigkeiten. Der Star reagiert empfindlich auf Falschluft!

    Gruß
    Carl

    Edit: Auch die Flanschverbindungen zwischen Vergaser und Zylinder prüfen!
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

+ Antworten

Ähnliche Themen

  1. Star hat keine Leistung
    Von Ostwestfalenvogel im Forum Technik und Simson
    Antworten: 37
    Letzter Beitrag: 23.06.2015, 21:03
  2. Antworten: 31
    Letzter Beitrag: 18.05.2014, 17:15
  3. Star hat keine Leistung
    Von lars l. im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 20.02.2012, 23:23
  4. Schwalbe stottert, ruckelt und bringt keine Leistung
    Von Cosamia im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 23.05.2011, 21:49
  5. Star hat keine Leistung
    Von Star-Fritze im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 12.04.2010, 20:39

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.