+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Star will nicht


  1. #1

    Registriert seit
    07.10.2005
    Beiträge
    3

    Standard

    Hallo ich hab eine alte simson star bj 1974 und habe sie eigentlich gekauft damit ich in ruhe meine Halbautomatik wieder herrichten kann nun habe ich 2 maschienen die nicht wollen also die star springt nach ein paarmal kicken an geht dann aber nach einer kurzen zeit wieder aus wenn sie einige zeit lang aus war geht sie wieder an aber danach folgt das gleiche immmer wieder und wenn sie läuft dann läuft beim krümmer ein dunkler öliger film entlang.
    Habe eine neue zünkerze eingebaut das wars nicht
    dann dachte ich hm vieleicht der vergaser kanns aber auch nicht sein der alte ist tadelos und habe es auch mit einem neuen versucht ebenfalls keine änderung achja den benzinfilter habe ich natürlich auch ausgewechselt nun bin ich erstmal rat und hilflos hoffe das ihr mir helfen könnt

    Ps:noch eine zusätzliche sache gibt es eigentlich auch eine werkstatt im ruhrpott (herne) die sich solcher maschienen anehmen und wenns nur zur dursicht ist
    Vielen dank vorab

  2. #2
    Flugschüler
    Registriert seit
    18.09.2005
    Beiträge
    272

    Standard

    Hast Du den Benzinhahn mal gereinigt? Mit der Zeit kann der sich auch zusetzen und läßt weniger Benzin in den Vergaser als der Motor verbraucht. Das dunkle ölige zeug gahört in den Auspuff und nicht aussen an den Krümmer, mach mal eine neue Krümmerdichtung rein oder zieh dei Krümmermutter fest.

  3. #3
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    Genau, mach mal den Benzinhahn sauber, wahrscheinlich läuft einfach zu wenig Sprit nach.Du hast einen zusätzlichen Filter in der Benzinleitung ? Kannst ja mal den Schlauch vom Vergaser abziehen und den Hahn aufdrehen. Das Benzin muß richtig rauslaufen und darf nicht nur tröppeln.
    Als Krümmerdichtung sollten ZWEI Kupferringe verbaut werden, einen legst du zwischen Zylinder und Krümmer, der andere muß vom anderen Krümmerende her aufgefädelt werden. Vielleicht reicht ja auch nur nachziehen der Mutter. Aber nicht vergessen, nach fest kommt lose.

  4. #4

    Registriert seit
    07.10.2005
    Beiträge
    3

    Standard

    Hi also erstmal danke für die schnelle antwort habs überrüft aber der sprit kommt gut durch und ist nicht nur am tröpeln

  5. #5
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Kanste sofort wieder starten ?? oder mußt du warten

  6. #6

    Registriert seit
    07.10.2005
    Beiträge
    3

    Standard

    also wenn die maschiene einmal an wahr und im leerlauf knatterte dann ertsmal gut 2-10 minuten laufzeit drin aber wenn ich sie fahren will komme ich vieleicht 200-300 meter danach muß ich immer etwas warten bevor ich sie wieder zum laufen bringe.
    kann es auch irgentetwas mit den simmerringen zu tun haben?.
    Hatte glaube ich mal hier was von gelesen.

  7. #7
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    also zündung oder simmerringe würde ich tippen ....

    aber wie gesagt benzinzufuhr sollte stimmen und vergaser sauber sein...
    Zündung ... Also Kerzenstecker Kerze .... usw....

+ Antworten

Ähnliche Themen

  1. Star springt nicht an
    Von rokkor im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 22.08.2010, 13:22
  2. Star springt nicht an
    Von MadMike35 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 21.04.2004, 15:43
  3. Star springt nicht an aber...
    Von Northern_Star im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 17.06.2003, 11:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.