+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Star zieht nicht richtig


  1. #1
    Schwarzfahrer
    Registriert seit
    01.11.2011
    Beiträge
    22

    Standard Star zieht nicht richtig

    Hallo zusammen,
    meine Star (SR4-2/1, Bj. 1968. Motornummer 1351657) zieht nicht sauber hoch. Ich habe schon die Suchfunktion bemüht, aber bisher keine Lösung gefunden.
    Wenn ich den Choke etwas öffne, wird es besser, dann läuft Sie aber im Leerlauf nicht mehr sauber.
    Gemacht/montiert habe ich:
    • einen neuen 50 ccm Zylindersatz mit Kolben und Kopf (mitlerweile mit 900km eingefahren
      (Kompression 9,5:1, seltsamerweise geht die Kompression nach der Messung wieder „verloren“, d.h. die Messuhr geht wieder Richtung Null)
    • Gemisch 1:50, da Nadellager montiert
    • einen neuen BVF 16N1-6 mit 50ger Hauptdüse
      • Schwimmerstände sind korrekt
      • Leerlaufluft-Regulierschraube ist 2 Umdrehungen offen (0,5-1 wäre richtig, dann zieht sie aber noch schlechter)
    • den Luftfilterkasten (den grossen seitlich angebrachten Kasten) neu abgedichtet
    • die interne Zündspule sowie den Kondensator und die Kontakte erneuert
    • die Zündung neu auf 1,5 vor OT eingestellt (mit Messuhr und geblitzt)
    • den Benzinfluss vom Tank zum Vergaser gemessen (200ml in 1 min)


    Es sieht so aus, als wenn Sie im Teilast-und Vollastbereich nicht genügend Sprit bekommt. Im Vollastbereich läuft sie nur 60+ , wenn ich den Choke wieder leicht öffne.
    Heute habe ich eine 67ger Hauptdüse montiert, dann hat sich der Motor verschluckt.


    Am Unterbrecher gibt es beständig einen mittleren Funken (doch der neue Kondensator defekt ?).


    Hat jemand eine Lösung ? Wäre vielleicht ein 16N1-1 Vergaser mit 62ger Hauptdüse eine Lösung ?
    Könnte es an den Simmeringen liegen ? (Den Motor hatte ich noch nicht auseinander)


    Das ist schon eine harte Nuß. Wer kann Sie knacken ?
    Beste Grüße
    Superpiet

  2. #2
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Auch wenn du den 6er fährst, der in vielen Teilelisten für Star ist, gehört ein 8er rein. (Werksauslieferung)
    Die 50er Hauptdüse ist zu klein. 67 sollte dann passen. Entsprechend sollte die Kraftstoffhöhe sein und die Leerlaufbedüsung.
    Dann leicht warm fahren, am besten am Hang, 2,5U Umluft und 2,5U Gemisch, dann Gemisch bei ~4000U/min / max einstellen und dann Umluft im Leerlauf entsprechend drehen.

    die 200ml sollten ok sein.

    Die Serien U-Zündung hat immer eher mäßigen Funke. Stecker sollte daher 1Kohm haben. Vape 5Kohm. Die Intere Zündspule ist auch Mist, aber war halt so. Besser ist bei allen Modellen der M53er auf Vape umzubauen. Gerade Licht und Bremslicht ist ein großes Problem und heute so nicht mehr verkehrsfähig.

    Für bessere Leistung obenrum solltes du auf etwas Frühzündung gehen.
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  3. #3
    Schwarzfahrer
    Registriert seit
    01.11.2011
    Beiträge
    22

    Standard

    Hallo tagchen,
    erst mal danke für Deine schnelle Antwort !
    Das mit dem 8er Vergaser war mir neu, der ist doch für die S50 ?. Anyway: hat der 8er eine andere Luftführung als der 6er ? Im 6er hatte ich ja eine 67 HD drin, ohne Erfolg. Ich denke, wenn es eine 55 HD gäbe, könnte es auch passen ?
    Kerzenstecker hat 1 Ohm =. 0.k. VAP ist mir (noch) zu teuer.
    Ich habe letzte Woche eine KR51/1 restauriert. Die lief mit der U-Zündung (1,5 vor OT) super prima. Ich gehe jetzt mal auf 1,8 vor OT und wechsel noch mal den Kondensator.
    Mist...

    Gruß
    Superpiet

  4. #4
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Star hat ja praktisch den KR51/1 Motor. Die Ansaugung ist Vergleichbar mit der S50.
    Die Diskussion mit 8er und 6er ist nicht neu, da die Mehrheit einen 8er drin hatte, kann man davon ausgehen, dass dieser Serie war. Aber anderes Thema.

    Nimm ruhig die 67er Düse. Entsprechend Kerbe (3) und Füllstand (7mm).
    Die 50 ist auf jeden Fall zu wenig.

    So lasse ich meine laufen (derzeit 3x Star aufgebaut, alle hatten 8er Bhj69,70,73).
    70HD drin, Kerbe 4, 4 Nadel, 8mm Kraftstoff
    Da ich auch Anfangs erst ausprobieren musste.

    Für den ersten Verschlucker waren die späteren Gasschieber mit einer geraden Fläche versehen. Leider haben die Nachbau Gasschieber diese nicht mehr, daher sollte man den originalen wieder verwenden.

    Natürlich kann auch so ein Vergaser defekt sein. Gerade die alten sind nicht für heutigen Sprit geeignet. Aber da gibt es verschiedene Meinungen.
    Neue BVF haben ein anderes Material. Daher "vergammelt" er innen nicht mehr so sehr, was zu Problemen führte.
    Nimm die 67 Düse und Stelle das Gemisch darauf ein. Ziehe beim Beschleunigen nicht gleich Vollgas am Griff.
    Ratsam ist auch, dann alten Vergaser mal in den Megasonic (Ultraschall) Bad zu legen.

    Wenn der Kondensator defekt ist, hat man eher das Problem, dass der Funke entweder garnicht kommt oder nur immer Rucker sind. Schlechter Zündfunke sollte eher die Zündspule sein, die bei dir ja die häßliche innenliegende ist.

    Alternative die U-Zündung gegen e-Zündung tauschen. bekommt man für 25-50euro. Angebot ist groß.
    Bei der U-Zündung ist die Einstellung des Unterbrechers extrem wichtig. Der sollte also genau nach Vorgabe öffnen.

    Der Auspuff sollte so 2cm auf dem Krümmer stecken.
    Geändert von tagchen (07.11.2014 um 12:29 Uhr)
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  5. #5
    Schwarzfahrer
    Registriert seit
    01.11.2011
    Beiträge
    22

    Standard

    Ich denke nicht, dass es die U-Zündung ist. Dann würde die Star ja nicht gut wegziehen, wenn ich den Choke leicht öffne...also macht Weitersuchen Richtung Vergaser eher Sinn. Ich ärgere mich ein bißchen, dass ich einen 6er Vergaser gekauft hatte, obwohl er überall (z.B. Mopedfreunde Oldenburger usw.) für die Star so angeben wird.
    Deshalb nochmal meine Frage: kan ich nicht doch den 6er Vergaser "umbauen", dass es passt ?
    P.S. Die Ansauganlag der Star ist schon speziell (es gab zwei Versionen, den kleineren und den größeren). Ich habe den Größeren)

    Auspuff stimmt soweit

  6. #6
    Schwarzfahrer
    Registriert seit
    01.11.2011
    Beiträge
    22

    Standard

    noch ne Idee ..
    Der Motor wurde wohl längere Zeit nicht geöffnet. Könnten es auch die Simmeringe sein ? Damit würde der Motor doch (zusätzliche) Flaschluft ziehen und das Gemisch abmagern ?..

  7. #7
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Bin davon ausgegangen, dass der Motor gemacht ist. Klar ist schlechter Leerlauf Ursache der Simmerringe.
    Auch kann das kleine Loch am Boden das Gasschieberkanals zugesetzt sein.

    Wenn du aber schreibst das er mit Choke gut fährt, dann ist eben die Hauptdüse zu gering.
    Du kannst den 6er Vergaser nehmen. Ratsam ist die Leerlaufdüse etwas größer und eben deine 67 Hauptdüse. Einstellungen wie Kraftstoffhöhe kannst ggf. anpassen.

    Ich habe keinen 6er da, da ich die eingebauten 8er weiter verwendet habe.

    Ansaugung kenne ich mich nicht so aus.
    Ich weiß nur, es gib die großen für Sperber und die kleinen für Star. Ob es nun zwei verschiedene für Star gib???? Das könnte dann evtl. Groß 6er, klein 8er?? keine Ahnung.
    Da kann evtl. "Rossi" weiter helfen.
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Zitat Zitat von tagchen Beitrag anzeigen
    mit Choke
    @Tagchen: Du bist doch schon gross. Ab in die Ecke zum Schämen!

    Peter

+ Antworten

Ähnliche Themen

  1. Star zieht nicht richtig
    Von Timbouman im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 27.06.2008, 18:19
  2. zieht nicht so richtig..
    Von MOD im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 27.04.2005, 23:13
  3. KR 51/2 zieht nicht richtig
    Von Henrik im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 14.08.2003, 20:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.