+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Star : Zündkerze nass, komme nicht über 35 km/h


  1. #1
    Zündkerzenwechsler Avatar von JellySTAR
    Registriert seit
    10.02.2006
    Ort
    Gronau
    Beiträge
    33

    Standard Star : Zündkerze nass, komme nicht über 35 km/h

    Hallo Schrauber !

    Vielleicht wurde ja dieses Thema schon behandelt, aber habe nach langem suchen noch nichts gefunden.
    Nach der Probefahrt mit meinem neu restaurierten STAR SR4-2/1 musste ich feststellen, dass ich nicht über 35 km/h komme.

    Beurteilung nach der Probefahrt:

    * Zündkerzenabstand = 0,4 mm
    * Zündkerzenbild = sehr nass
    * Unterbrecher = 0,4 mm
    * Gemisch am Vergaser = 2,5 Schraubumdrehungen nach links
    * Standgas = ok
    * ein Öl-Benzin Gemisch zwischen Krümmer und Auspuffschelle
    * Vergasernadel "Kerbe 4 von unten"
    Für Info's betreffend, einen herzlichen Dank !

    MfrGr
    JellySTAR

  2. #2
    Tankentroster Avatar von Zuendaussetzer
    Registriert seit
    09.08.2005
    Ort
    Attendorn
    Beiträge
    142

    Standard

    Hallo,

    bitte erst mal folgendes überprüfen, dann können wir weiter sehen. :wink:

    Vergaser sauber ?
    Gummi am Startvergaser noch in Ordnung ?
    Zündeinstellung in Ordnung ?
    Ansaugsystem dicht und Luftfilter sauber ?
    Auspuff sauber ?
    Kupplung schleift ?
    Bremse schleift ?

    mfg Zuendaussetzer

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    passender Vergaser ????

    Läßt sich die Simme im leerlauf gut schieben (nichts schleift)...

    Richtiger Vergaser drauf ??? Nummer mal posten

    Und ganz wichtig beim Star ist die Plastikansauganlage i.O und mit ner Filterpotrone bestückt... Sonst läuft die Kiste nicht richtig

  4. #4
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Nach deiner Beschreibung des Problems denke ich, daß dein Schwimmer unten in der Vergaserwanne defekt ist (Loch im Schwimmkörper) oder der Schwimmerstand ist zu hoch eingestellt ist oder aber das Schwimmereinlaßventil klemmt und schließt nicht. Sieh besten zuerst dort mal nach.

    Der richtige Starvergaser muß, wie bereits gesagt eingebaut sein. Der Richtige ist der BVF 16N1-6 mit einer 50'er Hauptdüse.

    Dann kann auch noch eine verstellte oder verschlissene Zündung die Ursache sein.

  5. #5
    Zündkerzenwechsler Avatar von JellySTAR
    Registriert seit
    10.02.2006
    Ort
    Gronau
    Beiträge
    33

    Standard

    Hallo Leute !

    Erst mal vielen Dank für die vielen Tips und Anregungen, komme leider
    erst am Wochenende wieder zum Probieren.
    Bericht folgt natürlich.

    MfrGr
    JellySTAR


  6. #6
    Zündkerzenwechsler Avatar von JellySTAR
    Registriert seit
    10.02.2006
    Ort
    Gronau
    Beiträge
    33

    Standard

    Hallo Schrauber !

    Habe heute das Problem gefunden.
    Leider hat er das Getriebeöl gezogen, also habe ich meinen Ersatzmotor
    ausprobiert mit dem selben Vergaser und der Zündung vom alten.
    Nun läuft er wieder !
    Den alten Motor muß ich wohl jetzt überholen. Da kommen bestimmt bald
    die nächsten Fragen!

    Noch mal vielen Dank für die Tip's

    MfrGr
    JellySTAR

+ Antworten

Ähnliche Themen

  1. Schwalbe springt nicht mehr an - Zündkerze nass
    Von haberland17 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 09.08.2010, 19:37
  2. Zündkerze nass!
    Von gotnos im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 25.07.2010, 16:39
  3. Srpingt nicht an, Zündkerze nass
    Von Tschump im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 23.01.2007, 20:27

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.