+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 36

Thema: Starke Vibrationen bei Simson Habicht SR 4-4


  1. #1
    Zahnradstoßer
    Registriert seit
    07.09.2010
    Beiträge
    810

    Standard Starke Vibrationen bei Simson Habicht SR 4-4

    So Jungs und Mädels ich habe seit einiger Zeit nen Vogel (Habicht) und der fährt soweit ganz gut.
    D.h. fährt seine echten 60, springt auf den ersten Kick an und man kann ihn auch gut schalten.
    Hab schon einiges neu gemacht so an Verschleißteilen und auch den Motor mal ausgebaut dabei fiel mir auf das in Fahrtrichtung links unten hinten am Motor diese Gummirechteck fehlte, hab dann einen Gummi aufgerollt und da rein gesteckt.
    Dachte das sich die Vibrationen damit erledigt hätten aber dem ist nicht so.
    Im 4. Gang ab exakt 50kmh fangen die Vibrationen an und werden mit jedem km/h deutlich stärker, allerdings besonders an den Fahrerfußrasten, nicht etwa an denen des Sozius und Vibrationen an der Sitzbank usw. erst ab über 60km/h.
    Das geht soweit das sich heute eine Sternmutter mitsamt Seitenblech verabschiedet hat (habs GOTT SEI DANK! wiedergefunden).
    Der Motor "brüllt" ab ca. 60kmh im 4. richtig auf (weiß nicht ob das so muss, klingt aber ganz gut).
    Die Vibrationen sind auch im Stand merkbar, wenn man beim aufgebockten Habicht im Stand ein bisschen Gas gibt vibriert er sich von der Stelle.
    Was ich schon überprüft habe: Kettenspannung, ZZP (mit Stroposkoplampe), Luftdruck, Getrieböl, Fußrastengummis (hab jetzt neue)^^, alle Schrauben nachgezogen,ZKBild = rebraun, Auspuff (frei) und neues Getrieböl.
    Neue Gummilager/muffen für die Motoraufhängung hab ich leider nicht gefunden sonst hätte ich sie bereits getauscht.
    Hoffe ihr könnt mir helfen!
    EDIT: Motor dürfte noch der 1. sein, allerdings sind immer Inspektionen in der DDR gemacht worden und auch sonst ist er in gepflegtem Zustand und hat knapp 6000 drauf.
    Simmerringe und alles i.O. Baujahr 1975.

  2. #2
    Simsonschrauber Avatar von hallo-stege
    Registriert seit
    29.03.2005
    Ort
    Moped Museum Satrup
    Beiträge
    1.239

    Standard

    Hast Du mal die Kurbelwellen - Hauptlager abgehorcht ? Wenn das noch DDR Ware ist, taugt die Härtung der Lagerlaufflächen meist nicht viel und Du hast "pitting" auf den Laufflächen. Das gibt dann genau solche "no good Vibrationes".

    Gruss von Frank
    "Früher war mehr Lambretta..."

  3. #3
    Zahnradstoßer
    Registriert seit
    07.09.2010
    Beiträge
    810

    Standard

    Wie mache ich das?
    Wenn ich noch so ohne Vibrationen fahre bei ca. 50 höre ich meist ein leichtes surren so als ob man den Kickstarter bei der Fahrt durchtreten würde.
    Edit: so hab mal die Zylinder abgehabt: KW: Kein Höhen- aber ein wenig Seitenspiel, ist allerdings noch im Rahmen und sonst sieht der Zylinder wie neu aus hat sogar noch Hohnspuren.
    Geändert von SimsonMarv (23.01.2011 um 21:31 Uhr)

  4. #4
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Zunächst mal solltest du dich von dem Gedanken verabschieden, dass ein 36 Jahre altes Fahrzeug "nur" 6000 km gelaufen ist. Solchen Unsinn liest und hört man immer wieder von Vorbesitzern oder Verkäufern, auch bei Ebay, wie "nur von alten Opa gefahren" oder ähnliches Geschwätz wie, "hat jahrelang in Oma's Schuppen gestanden". Letzteres ist zwar in der Tat nicht ganz so selten nach dem Mauerfall gewesen, dass die Simsons erstmal für Jahre in die hinterste Garagen- oder Kellerecke verbannt wurde, aber dafür sind sie in den Jahren davor um so mehr Kilometer gerannt. 6000 km in 36 Jahren wären ja gerade mal eine jährliche Laufleistung von 175 km (!!!) und die fährt dir fast jeder hier aus dem Schwalbennest auf der Landstraße im Sommer locker in drei Stunden, wenn's sein muß ! Also geh lieber mal davon aus, dass der Habicht schon mindestens 40000 km weg hat.

    Zu deinen Vibrationen:
    Zunächst muß einmal gesagt werden, dass alle Vogelserienfahrzeuge ohnehin eine etwas größere Vibration spüren lassen, da der Motor relativ starr mit dem Rahmen verschraubt ist. Diese lächerlichen Silentbuchsen an der hinteren Motoraufhängung und dem Zylinderkopf dämpfen Vibrationen zwar immerhin ein ganz klein wenig, sind aber eigentlich doch fast wirkungslos. Um so schlimmer ist es, wenn dann noch Motorgehäuse vom S50 verwendet werden, die hinten überhaupt keine Gummielemente mehr haben. Dann werden die Vibrationen ungedämpft 1:1 auf den Rahmen und das Fahrwerk, und damit auf deine Hand- und Fußgelenke und den Hintern übertragen. Letzteres ist aufgrund der gut gepolsterten Sitzbank und eines meist straffen musculus gluteus maximus oder bei einigen auch nur einer dicken Speckschicht ( = Fettarsch ) weniger problematisch. Ersteres führt nach langjährigem Fahren meist zu degenerativen und später oft schmerzhaften Veränderungen in den Fuß-, Hand- und Fingergelenken (Arthrose).

    Prüf zunächst einmal, ob alle beide Motorverschraubungen bei dir auch richtig festgezogen oder ob die Schrauben lose sind. Dann prüf nach, ob das Motorengehäuse trotz Silentbuchsenan an den Aufhängungen irgendwo direkten Kontakt zum Rahmen hat (weil z.B. die Buchsen ausgeleiert oder zerrödelt sind).

    Wenn dort alles in Ordnung ist:
    Vibrationen entstehen z.B. durch verschlissene oder beschädigte Kugellager (z.B. besagte Pittings), durch Massenunwuchten (z.B. durch Einbau falscher oder größerer "Tuning"- bzw. Übermaß-Kolben, falscher Kolbenbolzen, Nadellager, Pleuel, irgendwelche Änderungen an den Kurbelwangen (Hubscheiben) oder auch einfach nur durch Verschleiß oder Beschädigungen an Wellen und Zahnrädern (Zahnausbrüche, Teile verbogen usw.)
    Das läßt sich aber nur feststellen, wenn der Motor ausgebaut, zerlegt und von einem Fachmann inspiziert wird. Defekte Teile müssen dann entsprechend gewechselt werden. Macht das aber ein Stümper, z.B. falscher Einbau der Kugellager mit dem Hammer, oder Nichterkennen von Verschleiß, Fehlern und Defekten, dann vibriert das Teil trotz "Motorüberholung" gleich wieder bzw. weiter und wenn man Pech hat, hat man dafür dann auch noch seine sauer verdiente Kohle an irgend so einen "MöchtegernMotorenfürvielGeldschlechtregenerierero dergarKaputtmacher" überwiesen und guckt dann übel gelaunt in den Mond, oder überlegt, wo man jetzt mal eben ganz so auf die Schnelle eine Pump-Gun herbekommt.

    Bau den Motor aus und lass den vom einem Fachmann überholen. Dann hast du die nächsten 30000 Kilometer erst mal Ruhe und hoffentlich ungetrübten Fahrspaß.

    Frag ruhig, sollst ja was lernen.
    Raus aus der EU ! - Her mit der D-Mark ! - Sofort !

  5. #5
    Zahnradstoßer
    Registriert seit
    07.09.2010
    Beiträge
    810

    Standard

    Ersteinmal danke für deine ausführliche Antwort.
    Das er schon 40000 runter hat bezweifel ich, da: Tachwelle war auch beim Kauf noch in Ordnung, Zylinder hat noch Spuren vom honen und Kolben noch diese Rillen, Schaltung geht sehr weich, Kupplung rutscht kein bisschen, springt aufn ersten Kick an, nichts rasselt, gute Kompression, Kolbenschieber am Vergaser nicht abgenutzt, Auspuff war frei genauso wie Luftfilter und es wurde bis 1989 auch jedes Jahr ne Inspektion gemacht und es waren nur original Teile verbaut..
    Hab jetzt mal alles wieder zusammengebaut, Polradmutter nachgezogen, Motorbefestigungen STRAMM nachgezogen, breiteren Kolbenbolzen rein (der alte wackelte seitlich im Kolben) und solche Kleinigkeiten.
    Ich meien jetzt wäre es schon ein weniger, was mir noch aufgefallen ist ist, dass der Kupplungskorb ein wenig eiert -> wenn der Motor läuft und man durch dieses Loch guckt ist die Schraube nicht immer exakt an der selben Position, sie hat einen Radius von vllt 1-2mm.
    Motorgehäuse ist original, nicht vonner S50.
    Noch zu beachten wäre: Die Vibrationen sind eigentlich nur auf den Fahrerrasrten spürbar -> Spiegel bleibt ruhig und wenn man auf die Soziusrasten wechselt ist auch alles ok.

    EDIT: Sonst wäre vllt noch zu sagen, dass ich bereits ne S51 hab und auch bei Freunden immer an deren Simmen fummel, also so ganz offensichtliche Sachen hab ich bereits nachgeguckt wie ZK Bild, ZZP usw.
    Von dem empfinden der Stärke von Vibrationen: Ich hab bis jetzt so 4x Simsons der S5X Serie gefahren und würde diese als vibrationslos bezeichnen, beim Habicht kribbelt mir nach längerer Fahrt sogar das Gesäß^^
    Das Vibrationen sogar schädlich sind wusste ich garnicht, dann ist es ja doppelt blöd :-)
    Die KW war wohl noch die Originale mit dem Bronzelager daher sollte ich auch weiter 1:33 tanken gell?

    EDIT2: Beim Kauf war übrigends die Tankhalterung gebrochen vllt auch wegen der Vibrationen?
    Habs dann mit so nem "FlashBond" (oder so ähnlichen) Kleber geklebt und es hält :-)
    Kann es nur empfehlen.

  6. #6
    Flugschüler Avatar von MaxU
    Registriert seit
    14.10.2008
    Ort
    Berlin
    Beiträge
    349

    Standard

    welche Tankhalterung war gebrochen?
    Die verschraubte hinten oder die vorne?
    DAS BUCH Simson-Roller Schwalbe - Jetzt als Kochbuch erhältlich!

  7. #7
    Zahnradstoßer
    Registriert seit
    07.09.2010
    Beiträge
    810

    Standard

    Die hintere Lasche, wo der Tank denn auch festgeschraubt wird.

  8. #8
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von SimsonMarv Beitrag anzeigen
    breiteren Kolbenbolzen rein (der alte wackelte seitlich im Kolben)
    So ohne weiteres leiert sich so etwas nicht aus, vielleicht doch eine stümperhafte Regeneration?
    An der Tachowelle kannst du das nicht ersehen...
    Zitat Zitat von SimsonMarv Beitrag anzeigen
    Das Vibrationen sogar schädlich sind wusste ich garnicht, dann ist es ja doppelt blöd :-)
    Ja, da gibts einiges, was dir kaputt gehen kann... Und damit meine ich nicht nur das Moped.
    BMAS - L
    Ich habe 8 Jahre (plus Lehrzeit) auf dem Bau gearbeitet, da kannte das noch keiner, man nahm es jedenfalls nicht so streng wie es offensichtlich heute passiert. Ich habe viel mit Rüttelplatten, Verdichter, Presslufthammer gearbeitet, meine Hände sind vermutlich davon Mus... Aber trotzdem, keine Panik....
    Du hast eine Brocebuchse in der Kurbelwelle, also solltest du 1:33 tanken!
    Zitat Zitat von SimsonMarv Beitrag anzeigen
    Simmerringe und alles i.O.
    Ob der Habicht nun in Garage, Scheune oder sich sonst wie die Zeit vertrieben hat, 6000km oder doch mehr zurückgelegt hat, die Wellendichtringe sind wohl bald austauschwürdig!
    Aber solange er vernünftig fährt, warte ab...
    Sind die Vibrationen denn immer noch vorhanden?
    Mal bist du Hund, mal bist du Baum...

  9. #9
    Zahnradstoßer
    Registriert seit
    07.09.2010
    Beiträge
    810

    Standard

    Jap 1:33 tank ich immer :-)
    Dichtringe sind an der Kurbelwelle i.O.
    Der vom Kupplungsdeckel war fratze, ich habe ihn aber bereits getauscht, es lief vorher sehr viel Öl aus.
    Jetzt läuft immernoch ca. 0,5 Tropfen pro Tag aus, aber Öl ist imemr genung drinn (ich gucke da besonders da das Getriebe vom Habicht ja nicht mehr produziert wird).
    Zu den Vibrationen: Kann da leider grade nichts zu sagen, da ich zwar gestern kurz fahren war und ich meine da war es weniger, allerdings kam heute eine neue Hupe und da mir schon 4 durchgebrannt sind hab ich grad einige Teile abgebaut um den Fehler zu finden :-)
    Werde mich aber auf jeden Fall melden wenn es was neues gibt.
    WAS MIR ABER NOCH AUFGEFALLEN IST: Wenn der Habicht im Stand vor sich hertaktet kommt manchmal so ein Ton der wie ein quietschen klingt, etwa so als ob man leicht bremst oder mit Gummi vom reifen über eine glatte Oberfläche rubbelt, die Drehzahl geht für die Dauer des Geräusches dann auch kurz runter.
    Meine S51 hat das nicht.

  10. #10
    simson-76
    Gast

    Standard

    Nur mal so als anmerkung die alten Modelle Vibriren alle !

    das mit dem ständerrumgerutsche ist ganz normal ! Star Spatz...muss man das Kribbeln schon in den Füssen spühren...warte mal wenn du erst mal SR 2gefahren bist !

    Natürlich kann ein übermäßiger Verschleiß am Motor zu übermäßigen Vibrationen führen...hast du ein Vergleich !

  11. #11
    Zahnradstoßer
    Registriert seit
    07.09.2010
    Beiträge
    810

    Standard

    Einen direkten Vergleich habe ich nicht, da bei uns praktisch nur Simson S5X gefahren wird und diese Motoren ja praktisch voll entkoppelt sind.
    Bin allerdings auch schon 2x ne KR51/1 Schwalbe gefahren udn da war es deutlich weniger.
    Was mich so wundert ist das die Virbrationen schon bei 50km/h im letzten Gang auftreten, weiß es nicht mehr genau (hab da mal was gelesen), aber ich meine das optimale Drehmoment wäre bei 5000 u/min und soweit ich weiß liegt das erst bei 55 km/h an.

  12. #12
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Vibrationen sind klar normal, wenn die aber erst bei aber erst ab Tempo 50 auftreten ist da irgendwas nicht i.O.
    Dann darf man ruhig mal nach der Ursache suchen.
    Irgendwas stimmt wohl nicht, quietschen, Drehzahlabfall, da hat wer gepfuscht.
    Da hilft tatsächlich, eine Sache nach der anderen, lass die Hupe doch erstmal Hupe sein und kümmere dich um diese Baustelle!
    Wenn du nicht klar kommst damit, entscheide dich dafür, einen Fachmann für die Instandsetzung aufzusuchen!
    Mal bist du Hund, mal bist du Baum...

  13. #13
    simson-76
    Gast

    Standard

    also auch die einserschwalben sind ruhiger als die Stare... da die Fussrasten beim Star usw. direkt unter dem Motor verschraubt sind....

    wenn die Vibrationen nicht drehzahl, aber geschwndigkeitsabhängig sind kann es auch eine Kette mit mehrern festhängenden/Verrosteten Gliedern sein !

  14. #14
    Zahnradstoßer
    Registriert seit
    07.09.2010
    Beiträge
    810

    Standard

    So Kette war i.O., sah sogar wie neu aus.
    Vibrationen sind jetzt fast weg! *freu*
    Treten zwar auf, jetzt aber nicht erst ab 50 und weit weniger intensiv -> locker auszuhalten.
    Tja woran lag es nun ich habe folgende Möglichkeiten:
    -Der Kolbenbolzen mit Seitenspiel war schuld.
    -Aufhängungen nicht fest genug angezogen
    - ( Am wahrscheinlichsten) Das viereckige Gummi hinten am Motor, welches an die Fußrasten geht fehlte auf einer Seite, ich habe es bereits vor einer Zeit getauscht, ABER anscheinend war auch die "Aufnahme" etwas verbogen jedenfalls hatte ich sie vor ein paar TAgen wieder näher an den Motorblock gebogen.
    Und zum quietschen: Hab mal genau hingehorcht, wenn das Mokick warm ist sind die weg und bei der S51 mit 60iger 4Kanal von dem Freund kam das auch wenn die kalt ist O.o
    Sogar der Tacho wackelt kaum noch nachdem ich da ordentlich WD40 reingesprüht habe :-)

  15. #15
    Flugschüler Avatar von MaxU
    Registriert seit
    14.10.2008
    Ort
    Berlin
    Beiträge
    349

    Standard

    Ich glaube, das Gummiteil hinten am Motor fehlt mir. Kannste davon mal bitte ein Foto hochladen oder einen Link aus einem shop posten?
    Ich habe nähmlich das gleiche Problem. Danke,
    Max
    DAS BUCH Simson-Roller Schwalbe - Jetzt als Kochbuch erhältlich!

  16. #16
    Zahnradstoßer
    Registriert seit
    07.09.2010
    Beiträge
    810

    Standard

    Kann ich leider nicht, hab einfach Gummi von einem Fahrradschlauch stramm aufgerollt und da reingesteckt, hält soweit ganz gut, aber Gummiteile wie auch bei der Motoraufhängung und eben da unten hab auch ich nicht gefunden.
    EDIT: Und wenn diese beiden "Streben" an die das Gummi greift schon nach aussen gebogen wurden würd ich das wieder richtig biegen.

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Habicht 4.Gang Riesenlärm und Vibrationen
    Von Macke im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 04.06.2008, 18:59
  2. zu starke vibrationen an meiner kr51/1k
    Von alexander im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 21.02.2007, 20:42
  3. wenn ich Bremse / Starke vibrationen
    Von Schwalbe51-2 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 24.09.2003, 20:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.