+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Starker Ölverlust


  1. #1
    Tankentroster Avatar von redkeintinnefnumber1
    Registriert seit
    17.06.2009
    Ort
    bei Bremen
    Beiträge
    107

    Standard Starker Ölverlust

    Hallo an alle...
    ein Bekannter von mir hat auch ne Schwalbe und fragte mich etwas dazu,
    doch dabei bin ich auch überfragt.
    Wär cool, wenn ihr da weiterhelfen könntet.
    Folgendes Problem schilderte er mir so:

    "Nachdem ich die kupplungsbeläge und federn wechseln lassen hab verliert die schwalbe ziemlich viel öl.
    die ölablasschraube ist dicht, aber ich kann nich genau herausfinden was noch undicht sein könnte.

    was gibt es denn noch für möglichkeiten, wo das öl herkommt ?!"


    Vielen dank für Antworten ;-)
    VG, Philipp

  2. #2
    Tankentroster Avatar von fettebeute
    Registriert seit
    25.08.2009
    Ort
    München
    Beiträge
    135

    Standard

    (Neue) Papierdichtung zwischen Kupplungsdeckel und Motorblock ist drin?
    Es ist das Einfache, das schwer zu machen ist.

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Ablassschraube samt Dichtung, Deckeldichtung, aber auch ganz einfach zu viel eingefülltes Öl, das nun bei Überlaufbohrung rechts oder Schaltwelle links herausdrückt.

  4. #4
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Vielleicht auch ein kaputter Wedi - wäre ja durchaus möglich, dass die Schwalbe schon vorher Ölverlust hatte, ohne dass es jemand gemerkt hat.

    Gruß schwalbenraser-007
    Schwalbepilot.de | Alles rund um die Simson Schwalbe

  5. #5
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von schwalbenraser-007 Beitrag anzeigen
    Vielleicht auch ein kaputter Wedi - wäre ja durchaus möglich, dass die Schwalbe schon vorher Ölverlust hatte, ohne dass es jemand gemerkt hat.

    Gruß schwalbenraser-007
    Dann würde sie doch aber nicht auslaufen?!?!
    Es sei denn es wäre noch mehr undicht. M.E. würde sie dann aber gar nicht laufen.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Wenn der Dichtring an der Schaltwelle hinüber ist, schwitzt es an der Stelle sehr wohl. AusLAUFEN tut's aber nicht.

  7. #7
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Genau, an auslaufen hatte ich auch nicht wirklich gedacht, sondern eher an ein "tröppeln" / "schwitzen"... Falls es aber nicht der Wedi an der Schwaltwelle ist, könnte es auch der Wedi hinter dem Primärritzel sein, dann wird Getriebeöl mitverbrannt.

    Gruß schwalbenraser-007
    Schwalbepilot.de | Alles rund um die Simson Schwalbe

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    ... wodurch es aber immer noch nicht unten am Motor abtropft. Können wir bitte mal beim Problem bleiben?

  9. #9
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    ... wodurch es aber immer noch nicht unten am Motor abtropft. Können wir bitte mal beim Problem bleiben?
    Das hat er aber so nicht geschrieben. Vielleicht hat er ja auch den Ölstand kontrolliert? Die meisten Probleme vestärken sich durch mangelnde Kommunikation.
    Aber um das ganze mal einzugrenzen:
    Wie kommst du darauf, dass sie Öl verliert, bzw. wo ist es nass? Wenn es am Motor tropft, dann mach alles sauber und benetze ihn mit Mehl, du wirst dann sehen, woher es kommt.

  10. #10
    Schwarzfahrer
    Registriert seit
    27.08.2010
    Beiträge
    16

    Standard

    moin
    auf jeden fall sollte überprüft werden ob papierdichtung zwischen kupplungsdecke und motorgehäuse is/ dann sicher is sicher bisschen hylomar oder ähnliches motordichtmaterial am aussenrand der dichtung verteilen -- drückt automatisch weit genug rein beim zusammenbau
    wenn der o-ring auf der kickstarter ausgelutscht ist dann schwitzt es nicht nur sondern es kann auch richtig nass werden xD
    also auch gleich mit erneuern ist nur 1 mutter nach abbau des kupplungsdeckels
    wenn du's dir einfach machen willst einfach simson lehrvideo reinziehen
    bd aus bremen

  11. #11
    Zündkerzenwechsler Avatar von mowagman
    Registriert seit
    17.04.2009
    Ort
    Nordheide
    Beiträge
    25

    Standard

    Ist es denn wirklich Öl? Falls ja: woran festgestellt, das es Öl ist?

    Gruss, Florian
    Manchmal wünsch´ ich mir mein Schaukelpferd zurück

+ Antworten

Ähnliche Themen

  1. starker drehmomentabfall
    Von Tom K. im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 03.01.2011, 11:19
  2. Starker Ölverlust an der Zündungsseite
    Von simsonschwabe im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 04.05.2007, 17:11
  3. Starker Benzingeruch
    Von Jens im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 16.07.2004, 12:24

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.